This page uses frames, but your browser doesn't support them.


الحــديث الأول

HADITS PERTAMA

عَنْ أَمِيْرِ الْمُؤْمِنِيْنَ أَبِيْ حَفْصٍ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ قَالَ : سَمِعْتُ رَسُوْلَ اللهِ صلى الله عليه وسلم يَقُوْلُ : إِنَّمَا اْلأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى . فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللهِ وَرَسُوْلِهِ فَهِجْرَتُهُ إِلَى اللهِ وَرَسُوْلِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيْبُهَا أَوْ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ .

[رواه إماما المحدثين أبو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة بن بردزبة البخاري وابو الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري في صحيحيهما اللذين هما أصح الكتب المصنفة]

Arti Hadits / ترجمة الحديث :

Dari Amirul Mu’minin, Abi Hafs Umar bin Al Khottob radiallahuanhu, dia berkata: Saya mendengar Rasulullah Shallallahu’alaihi wasallam bersabda : Sesungguhnya setiap perbuatan tergantung niatnya. Dan sesungguhnya setiap orang (akan dibalas) berdasarkan apa yang dia niatkan. Siapa yang hijrahnya karena (ingin mendapatkan keridhaan) Allah dan Rasul-Nya, maka hijrahnya kepada (keridhaan) Allah dan Rasul-Nya. Dan siapa yang hijrahnya karena dunia yang dikehendakinya atau karena wanita yang ingin dinikahinya maka hijrahnya (akan bernilai sebagaimana) yang dia niatkan.

(Riwayat dua imam hadits, Abu Abdullah Muhammad bin Isma’il bin Ibrahim bin Al Mughirah bin Bardizbah Al Bukhori dan Abu Al Husain, Muslim bin Al Hajjaj bin Muslim Al Qusyairi An Naishaburi dan kedua kitab Shahihnya yang merupakan kitab yang paling shahih yang pernah dikarang) .

Catatan :

Hadits ini merupakan salah satu dari hadits-hadits yang menjadi inti ajaran Islam. Imam Ahmad dan Imam syafi’i berkata : Dalam hadits tentang niat ini mencakup sepertiga ilmu. Sebabnya adalah bahwa perbuatan hamba terdiri dari perbuatan hati, lisan dan anggota badan, sedangkan niat merupakan salah satu dari ketiganya. Diriwayatkan dari Imam Syafi’i bahwa dia berkata : Hadits ini mencakup tujuh puluh bab dalam fiqh. Sejumlah ulama bahkan ada yang berkata : Hadits ini merupakan sepertiga Islam.

Hadits ini ada sebabnya, yaitu: ada seseorang yang hijrah dari Mekkah ke Madinah dengan tujuan untuk dapat menikahi seorang wanita yang konon bernama : “Ummu Qais” bukan untuk mendapatkan keutamaan hijrah. Maka orang itu kemudian dikenal dengan sebutan “Muhajir Ummi Qais” (Orang yang hijrah karena Ummu Qais).

Pelajaran yang terdapat dalam Hadits / الفوائد من الحديث :

Niat merupakan syarat layak/diterima atau tidaknya amal perbuatan, dan amal ibadah tidak akan mendatangkan pahala kecuali berdasarkan niat (karena Allah ta’ala).

Waktu pelaksanaan niat dilakukan pada awal ibadah dan tempatnya di hati.

Ikhlas dan membebaskan niat semata-mata karena Allah ta’ala dituntut pada semua amal shalih dan ibadah.

Seorang mu’min akan diberi ganjaran pahala berdasarkan kadar niatnya.

Semua perbuatan yang bermanfaat dan mubah (boleh) jika diiringi niat karena mencari keridhoan Allah maka dia akan bernilai ibadah.

Yang membedakan antara ibadah dan adat (kebiasaan/rutinitas) adalah niat.

Hadits di atas menunjukkan bahwa niat merupakan bagian dari iman karena dia merupakan pekerjaan hati, dan iman menurut pemahaman Ahli Sunnah Wal Jamaah adalah membenarkan dalam hati, diucapkan dengan lisan dan diamalkan dengan perbuatan.


الحـديث الثاني

HADITS KEDUA

عَنْ عُمَرَ رَضِيَ اللهُ عَنْهُ أَيْضاً قَالَ : بَيْنَمَا نَحْنُ جُلُوْسٌ عِنْدَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيْدُ بَيَاضِ الثِّيَابِ شَدِيْدُ سَوَادِ الشَّعْرِ، لاَ يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ، حَتَّى جَلَسَ إِلَى النَّبِيِّ صلى الله عليه وسلم فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ وَقَالَ: يَا مُحَمَّد أَخْبِرْنِي عَنِ اْلإِسْلاَمِ، فَقَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم : اْلإِسِلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّدًا رَسُوْلُ اللهِ وَتُقِيْمَ الصَّلاَةَ وَتُؤْتِيَ الزَّكاَةَ وَتَصُوْمَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيْلاً قَالَ : صَدَقْتَ، فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ، قَالَ: فَأَخْبِرْنِي عَنِ اْلإِيْمَانِ قَالَ : أَنْ تُؤْمِنَ بِاللهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ. قَالَ صَدَقْتَ، قَالَ فَأَخْبِرْنِي عَنِ اْلإِحْسَانِ، قَالَ: أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ . قَالَ: فَأَخْبِرْنِي عَنِ السَّاعَةِ، قَالَ: مَا الْمَسْؤُوْلُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ. قَالَ فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا، قَالَ أَنْ تَلِدَ اْلأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُوْنَ فِي الْبُنْيَانِ، ثُمَّ انْطَلَقَ فَلَبِثْتُ مَلِيًّا، ثُمَّ قَالَ : يَا عُمَرَ أَتَدْرِي مَنِ السَّائِلِ ؟ قُلْتُ : اللهُ وَرَسُوْلُهُ أَعْلَمَ . قَالَ فَإِنَّهُ جِبْرِيْلُ أَتـَاكُمْ يُعَلِّمُكُمْ دِيْنَكُمْ .

[رواه مسلم]

Arti hadits / ترجمة الحديث :

Dari Umar radhiallahuanhu juga dia berkata : Ketika kami duduk-duduk disisi Rasulullah Shallallahu’alaihi wasallam suatu hari tiba-tiba datanglah seorang laki-laki yang mengenakan baju yang sangat putih dan berambut sangat hitam, tidak tampak padanya bekas-bekas perjalanan jauh dan tidak ada seorangpun diantara kami yang mengenalnya. Hingga kemudian dia duduk dihadapan Nabi lalu menempelkan kedua lututnya kepada kepada lututnya (Rasulullah Shallallahu’alaihi wasallam) seraya berkata: “ Ya Muhammad, beritahukan aku tentang Islam ?”, maka bersabdalah Rasulullah Shallallahu’alaihi wasallam : “ Islam adalah engkau bersaksi bahwa tidak ada Ilah (Tuhan yang disembah) selain Allah, dan bahwa Nabi Muhammad adalah utusan Allah, engkau mendirikan shalat, menunaikan zakat, puasa Ramadhan dan pergi haji jika mampu “, kemudian dia berkata: “ anda benar “. Kami semua heran, dia yang bertanya dia pula yang membenarkan. Kemudian dia bertanya lagi: “ Beritahukan aku tentang Iman “. Lalu beliau bersabda: “ Engkau beriman kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya dan hari akhir dan engkau beriman kepada takdir yang baik maupun yang buruk “, kemudian dia berkata: “ anda benar“. Kemudian dia berkata lagi: “ Beritahukan aku tentang ihsan “. Lalu beliau bersabda: “ Ihsan adalah engkau beribadah kepada Allah seakan-akan engkau melihatnya, jika engkau tidak melihatnya maka Dia melihat engkau” . Kemudian dia berkata: “ Beritahukan aku tentang hari kiamat (kapan kejadiannya)”. Beliau bersabda: “ Yang ditanya tidak lebih tahu dari yang bertanya “. Dia berkata: “ Beritahukan aku tentang tanda-tandanya “, beliau bersabda: “ Jika seorang hamba melahirkan tuannya dan jika engkau melihat seorang bertelanjang kaki dan dada, miskin dan penggembala domba, (kemudian) berlomba-lomba meninggikan bangunannya “, kemudian orang itu berlalu dan aku berdiam sebentar. Kemudian beliau (Rasulullah) bertanya: “ Tahukah engkau siapa yang bertanya ?”. aku berkata: “ Allah dan Rasul-Nya lebih mengetahui “. Beliau bersabda: “ Dia adalah Jibril yang datang kepada kalian (bermaksud) mengajarkan agama kalian “.

(Riwayat Muslim)

Catatan :

Hadits ini merupakan hadits yang sangat dalam maknanya, karena didalamnya terdapat pokok-pokok ajaran Islam, yaitu Iman, Islam dan Ihsan.

Hadits ini mengandung makna yang sangat agung karena berasal dari dua makhluk Allah yang terpercaya, yaitu: Amiinussamaa’ (kepercayaan makhluk di langit/Jibril) dan Amiinul Ardh (kepercayaan makhluk di bumi/ Rasulullah)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

Disunnahkan untuk memperhatikan kondisi pakaian, penampilan dan kebersihan, khususnya jika menghadapi ulama, orang-orang mulia dan penguasa.

Siapa yang menghadiri majlis ilmu dan menangkap bahwa orang–orang yang hadir butuh untuk mengetahui suatu masalah dan tidak ada seorangpun yang bertanya, maka wajib baginya bertanya tentang hal tersebut meskipun dia mengetahuinya agar peserta yang hadir dapat mengambil manfaat darinya.

Jika seseorang yang ditanya tentang sesuatu maka tidak ada cela baginya untuk berkata: “Saya tidak tahu“, dan hal tersebut tidak mengurangi kedudukannya.

Kemungkinan malaikat tampil dalam wujud manusia.

Termasuk tanda hari kiamat adalah banyaknya pembangkangan terhadap kedua orang tua. Sehingga anak-anak memperlakukan kedua orang tuanya sebagaimana seorang tuan memperlakukan hambanya.

Tidak disukainya mendirikan bangunan yang tinggi dan membaguskannya sepanjang tidak ada kebutuhan.

Didalamnya terdapat dalil bahwa perkara ghaib tidak ada yang mengetahuinya selain Allah ta’ala.

Didalamnya terdapat keterangan tentang adab dan cara duduk dalam majlis ilmu.


الحـديث الثالث

HADITS KETIGA

عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَبْدِ اللهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللهُ عَنْهُمَا قَالَ : سَمِعْتُ رَسُوْلَ اللهِ صلى الله وسلم يَقُوْلُ : بُنِيَ اْلإِسْلاَمُ عَلَى خَمْسٍ : شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّداً رَسُوْلُ اللهِ وَإِقَامُ الصَّلاَةِ وَإِيْتَاءُ الزَّكَاةِ وَحَجُّ الْبَيْتِ وَصَوْمُ رَمَضَانَ.

[رواه الترمذي ومسلم ]

Terjemah hadits / ترجمة الحديث :

Dari Abu Abdurrahman, Abdullah bin Umar bin Al-Khottob radiallahuanhuma dia berkata : Saya mendengar Rasulullah Shallallahu’alaihi wasallam bersabda : Islam dibangun diatas lima perkara; Bersaksi bahwa tiada Ilah yang berhak disembah selain Allah dan bahwa nabi Muhammad utusan Allah, menegakkan shalat, menunaikan zakat, melaksanakan haji dan puasa Ramadhan.

(Riwayat Turmuzi dan Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

Rasulullah Shallallahu’alaihi wasallam menyamakan Islam dengan bangunan yang kokoh dan tegak diatas tiang-tiang yang mantap.

Pernyataan tentang keesaan Allah dan keberadaannya, membenarkan kenabian Muhammad Shallallahu’alaihi wasallam, merupakan hal yang paling mendasar dibanding rukun-rukun yang lainnya.

Selalu menegakkan shalat dan menunaikannya secara sempurna dengan syarat rukunnya, adab-adabnya dan sunnah-sunnahnya agar dapat memberikan buahnya dalam diri seorang muslim yaitu meninggalkan perbuatan keji dan munkar karena shalat mencegah seseorang dari perbuatan keji dan munkar.

Wajib mengeluarkan zakat dari harta orang kaya yang syarat-syarat wajibnya zakat sudah ada pada mereka lalu memberikannya kepada orang-orang fakir dan yang membutuhkan.

Wajibnya menunaikan ibadah haji dan puasa (Ramadhan) bagi setiap muslim.

Adanya keterkaitan rukun Islam satu sama lain. Siapa yang mengingkarinya maka dia bukan seorang muslim berdasarkan ijma’.

Nash diatas menunjukkan bahwa rukun Islam ada lima, dan masih banyak lagi perkara lain yang penting dalam Islam yang tidak ditunjukkan dalam hadits.

Rasulullah Shallallahu’alaihi wasallam bersabda:

“ Iman itu terdapat tujuh puluh lebih cabang “

Islam adalah aqidah dan amal perbuatan. Tidak bermanfaat amal tanpa iman demikian juga tidak bermanfaat iman tanpa amal .


الحـديث الرابـع

HADITS KEEMPAT

عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَبْدِ اللهِ بنِ مَسْعُوْدٍ رَضِيَ اللهُ عَنْهُ قَالَ : حَدَّثَنَا رَسُوْلُ اللهِ صلى الله عليه وسلم وَهُوَ الصَّادِقُ الْمَصْدُوْقُ : إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِيْنَ يَوْماً نُطْفَةً، ثُمَّ يَكُوْنُ عَلَقَةً مِثْلَ ذَلِكَ، ثُمَّ يَكُوْنُ مُضْغَةً مِثْلَ ذَلِكَ، ثُمَّ يُرْسَلُ إِلَيْهِ الْمَلَكُ فَيَنْفُخُ فِيْهِ الرُّوْحَ، وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ: بِكَتْبِ رِزْقِهِ وَأَجَلِهِ وَعَمَلِهِ وَشَقِيٌّ أَوْ سَعِيْدٌ. فَوَ اللهِ الَّذِي لاَ إِلَهَ غَيْرُهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى مَا يَكُوْنُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ فَيَدْخُلُهَا، وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُوْنُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلُهَا

[رواه البخاري ومسلم]

Terjemah Hadits / ترجمة الحديث :

Dari Abu Abdurrahman Abdullah bin Mas’ud radiallahuanhu beliau berkata : Rasulullah Shallallahu’alaihi wasallam menyampaikan kepada kami dan beliau adalah orang yang benar dan dibenarkan : Sesungguhnya setiap kalian dikumpulkan penciptaannya di perut ibunya sebagai setetes mani selama empat puluh hari, kemudian berubah menjadi setetes darah selama empat puluh hari, kemudian menjadi segumpal daging selama empat puluh hari. Kemudian diutus kepadanya seorang malaikat lalu ditiupkan padanya ruh dan dia diperintahkan untuk menetapkan empat perkara : menetapkan rizkinya, ajalnya, amalnya dan kecelakaan atau kebahagiaannya. Demi Allah yang tidak ada Ilah selain-Nya, sesungguhnya di antara kalian ada yang melakukan perbuatan ahli surga hingga jarak antara dirinya dan surga tinggal sehasta akan tetapi telah ditetapkan baginya ketentuan, dia melakukan perbuatan ahli neraka maka masuklah dia ke dalam neraka. sesungguhnya di antara kalian ada yang melakukan perbuatan ahli neraka hingga jarak antara dirinya dan neraka tinggal sehasta akan tetapi telah ditetapkan baginya ketentuan, dia melakukan perbuatan ahli surga maka masuklah dia ke dalam surga.

(Riwayat Bukhori dan Muslim).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Allah ta’ala mengetahui tentang keadaan makhluknya sebelum mereka diciptakan dan apa yang akan mereka alami, termasuk masalah kebahagiaan dan kecelakaan.

2. Tidak mungkin bagi manusia di dunia ini untuk memutuskan bahwa dirinya masuk surga atau neraka, akan tetapi amal perbutan merupakan sebab untuk memasuki keduanya.

3. Amal perbuatan dinilai di akhirnya. Maka hendaklah manusia tidak terpedaya dengan kondisinya saat ini, justru harus selalu mohon kepada Allah agar diberi keteguhan dan akhir yang baik (husnul khotimah).

4. Disunnahkan bersumpah untuk mendatangkan kemantapan sebuah perkara dalam jiwa.

5. Tenang dalam masalah rizki dan qanaah (menerima) dengan mengambil sebab-sebab serta tidak terlalu mengejar-ngejarnya dan mencurahkan hatinya karenanya.

6. Kehidupan ada di tangan Allah. Seseorang tidak akan mati kecuali dia telah menyempurnakan umurnya.

7. Sebagian ulama dan orang bijak berkata bahwa dijadikannya pertumbuhan janin manusia dalam kandungan secara berangsur-angsur adalah sebagai rasa belas kasih terhadap ibu. Karena sesungguhnya Allah mampu menciptakannya sekaligus.


الحـديث الخامس

HADITS KELIMA

عَنْ أُمِّ الْمُؤْمِنِيْنَ أُمِّ عَبْدِ اللهِ عَائِشَةَ رَضِيَ اللهُ عَنْهَا قَالَتْ : قَالَ رَسُوْلُ الله صلى الله عليه وسلم : مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ. [رواه البخاري ومسلم وفي رواية لمسلم : مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ]

Terjemah hadits / ترجمة الحديث :

Dari Ummul Mu’minin; Ummu Abdillah; Aisyah radhiallahuanha dia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda : Siapa yang mengada-ada dalam urusan (agama) kami ini yang bukan (berasal) darinya), maka dia tertolak. (Riwayat Bukhori dan Muslim), dalam riwayat Muslim disebutkan: siapa yang melakukan suatu perbuatan (ibadah) yang bukan urusan (agama) kami, maka dia tertolak.

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Setiap perbuatan ibadah yang tidak bersandar pada dalil syar’i ditolak dari pelakunya.

2. Larangan dari perbuatan bid’ah yang buruk berdasarkan syari’at.

3. Islam adalah agama yang berdasarkan ittiba’ (mengikuti berdasarkan dalil) bukan ibtida’ (mengada-adakan sesuatu tanpa dalil) dan Rasulullah Shallallahu'alaihi wasallam telah berusaha menjaganya dari sikap yang berlebih-lebihan dan mengada-ada.

4. Agama Islam adalah agama yang sempurna tidak ada kurangnya.


الحــديث السادس

HADITS KEENAM

عَنْ أَبِي عَبْدِ اللهِ النُّعْمَانِ بْنِ بَشِيْرٍ رَضِيَ اللهُ عَنْهُمَا قَالَ سَمِعْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُوْلُ : إِنَّ الْحَلاَلَ بَيِّنٌ وَإِنَّ الْحَرَامَ بَيِّنٌ وَبَيْنَهُمَا أُمُوْرٌ مُشْتَبِهَاتٌ لاَ يَعْلَمُهُنَّ كَثِيْرٌ مِنَ النَّاسِ، فَمَنِ اتَّقَى الشُّبُهَاتِ فَقَدْ اسْتَبْرَأَ لِدِيْنِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ، كَالرَّاعِي يَرْعىَ حَوْلَ الْحِمَى يُوْشِكُ أَنْ يَرْتَعَ فِيْهِ، أَلاَ وَإِنَّ لِكُلِّ مَلِكٍ حِمًى أَلاَ وَإِنَّ حِمَى اللهِ مَحَارِمُهُ أَلاَ وَإِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ أَلاَ وَهِيَ الْقَلْبُ

[رواه البخاري ومسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Abdillah Nu’man bin Basyir radhiallahuanhu dia berkata: Saya mendengar Rasulullah Shallallahu’alaihi wasallam bersabda: Sesungguhnya yang halal itu jelas dan yang haram itu jelas. Di antara keduanya terdapat perkara-perkara yang syubhat (samar-samar) yang tidak diketahui oleh orang banyak. Maka siapa yang takut terhadap syubhat berarti dia telah menyelamatkan agama dan kehormatannya. Dan siapa yang terjerumus dalam perkara syubhat, maka akan terjerumus dalam perkara yang diharamkan. Sebagaimana penggembala yang menggembalakan hewan gembalaannya disekitar (ladang) yang dilarang untuk memasukinya, maka lambat laun dia akan memasukinya. Ketahuilah bahwa setiap raja memiliki larangan dan larangan Allah adalah apa yang Dia haramkan. Ketahuilah bahwa dalam diri ini terdapat segumpal daging, jika dia baik maka baiklah seluruh tubuh ini dan jika dia buruk, maka buruklah seluruh tubuh; ketahuilah bahwa dia adalah hati “.

(Riwayat Bukhori dan Muslim)

Catatan :

· Hadits ini merupakan salah satu landasan pokok dalam syari’at. Abu Daud berkata : Islam itu berputar dalam empat hadits, kemudian dia menyebutkan hadits ini salah satunya.

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Termasuk sikap wara’ adalah meninggalkan syubhat .

2. Banyak melakukan syubhat akan mengantarkan seseorang kepada perbuatan haram.

3. Menjauhkan perbuatan dosa kecil karena hal tersebut dapat menyeret seseorang kepada perbuatan dosa besar.

4. Memberikan perhatian terhadap masalah hati, karena padanya terdapat kebaikan fisik.

5. Baiknya amal perbuatan anggota badan merupakan pertanda baiknya hati.

6. Pertanda ketakwaan seseorang jika dia meninggalkan perkara-perkara yang diperbolehkan karena khawatir akan terjerumus kepada hal-hal yang diharamkan.

7. Menutup pintu terhadap peluang-peluang perbuatan haram serta haramnya sarana dan cara ke arah sana.

8. Hati-hati dalam masalah agama dan kehormatan serta tidak melakukan perbuatan-perbuatan yang dapat mendatangkan persangkaan buruk.


الحــديث السابع

HADITS KETUJUH

عَنْ أَبِي رُقَيَّةَ تَمِيْم الدَّارِي رَضِيَ اللهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : الدِّيْنُ النَّصِيْحَةُ . قُلْنَا لِمَنْ ؟ قَالَ : لِلَّهِ وَلِكِتَابِهِ وَلِرَسُوْلِهِ وَلأَئِمَّةِ الْمُسْلِمِيْنَ وَعَامَّتِهِمْ .

[رواه البخاري ومسلم]

Dari Abu Ruqoyah Tamim Ad Daari radhiallahuanhu, sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda : Agama adalah nasehat, kami berkata : Kepada siapa ? beliau bersabda : Kepada Allah, kitab-Nya, Rasul-Nya dan kepada pemimpan kaum muslimin dan rakyatnya.

(Riwayat Bukhori dan Muslim)

Pelajaran :

1. Agama Islam berdiri tegak diatas upaya saling menasihati, maka harus selalu saling menasihati diantara masing-masing individu muslim.

2. Nasihat wajib dilakukan sesuai kemampuannya.


الحـديث الثـامن

HADITS KEDELAPAN

عَنْ ابْنِ عُمَرَ رَضِيَ اللهُ عَنْهُمَا أَنَّ رَسُوْلَ اللهِ صَلَّى الله عليه وسلم قَالَ : أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّداً رَسُوْلُ اللهِ، وَيُقِيْمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكاَةَ، فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءُهُمْ وَأَمْوَالُـهُمْ إِلاَّ بِحَقِّ الإِسْلاَمِ وَحِسَابُهُمْ عَلَى اللهِ تَعَالىَ

[رواه البخاري ومسلم ]

Terjemah hadits / ترجمة الحديث :

Dari Ibnu Umar radhiallahuanhuma sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda : Aku diperintahkan untuk memerangi manusia hingga mereka bersaksi bahwa tidak ada Ilah selain Allah dan bahwa Muhammad adalah Rasulullah, menegakkan shalat, menunaikan zakat. Jika mereka melakukan hal itu maka darah dan harta mereka akan dilindungi kecuali dengan hak Islam dan perhitungan mereka ada pada Allah Subhanahu wata'ala.

(Riwayat Bukhori dan Muslim)

Catatan :

Hadits ini secara praktis dialami zaman kekhalifahan Abu Bakar As-Shiddiq, sejumlah rakyatnya ada yang kembali kafir. Maka Abu Bakar bertekad memerangi mereka termasuk di antaranya mereka yang menolak membayar zakat. Maka Umar bin Khottob menegurnya seraya berkata : “ Bagaimana kamu akan memerangi mereka yang mengucapkan Laa Ilaaha Illallah sedangkan Rasulullah telah bersabda : Aku diperintahkan…..(seperti hadits diatas)” . Maka berkatalah Abu Bakar : “Sesungguhnya zakat adalah haknya harta”, hingga akhirnya Umar menerima dan ikut bersamanya memerangi mereka.

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Maklumat peperangan kepada mereka yang musyrik hingga mereka selamat.

2. Diperbolehkannya membunuh orang yang mengingkari shalat dan memerangi mereka yang menolak membayar zakat.

3. Tidak diperbolehkan berlaku sewenang-wenang terhadap harta dan darah kaum muslimin.

4. Diperbolehkannya hukuman mati bagi setiap muslim jika dia melakukan perbuatan yang menuntut dijatuhkannya hukuman seperti itu seperti : Berzina bagi orang yang sudah menikah (muhshan), membunuh orang lain dengan sengaja dan meninggalkan agamanya dan jamaahnya .

5. Dalam hadits ini terdapat jawaban bagi kalangan murji’ah yang mengira bahwa iman tidak membutuhkan amal perbuatan.

6. Tidak mengkafirkan pelaku bid’ah yang menyatakan keesaan Allah dan menjalankan syari’atnya.

7. Didalamnya terdapat dalil bahwa diterimanya amal yang zhahir dan menghukumi berdasarkan sesuatu yang zhahir sementara yang tersembunyi dilimpahkan kepada Allah.


الحــديث التـاسع

HADITS KESEMBILAN

عَنْ أَبِي هُرَيْرَةَ عَبْدِ الرَّحْمَنِ بْنِ صَخْر رَضِيَ اللهُ عَنْهُ قَالَ : سَمِعْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُوْلُ : مَا نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوْهُ، وَمَا أَمَرْتُكُمْ بِهِ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ، فَإِنَّمَا أَهْلَكَ الَّذِيْنَ مَنْ قَبْلَكُمْ كَثْرَةُ مَسَائِلِهِمْ وَاخْتِلاَفُهُمْ عَلَى أَنْبِيَائِهِمْ .

[رواه البخاري ومسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah Abdurrahman bin Sakhr radhiallahuanhu dia berkata : Saya mendengar Rasulullah Shallallahu’alaihi wasallam bersabda : Apa yang aku larang hendaklah kalian menghindarinya dan apa yang aku perintahkan maka hendaklah kalian laksanakan semampu kalian. Sesungguhnya kehancuran orang-orang sebelum kalian adalah karena banyaknya pertanyaan mereka (yang tidak berguna) dan penentangan mereka terhadap nabi-nabi mereka.

(Bukhori dan Muslim)

Pelajaran :

1. Wajibnya menghindari semua apa yang dilarang oleh Rasulullah Shallallahu’alaihi wasallam.

2. Siapa yang tidak mampu melakukan perbuatan yang diperintahkan secara keseluruhan dan dia hanya mampu sebagiannya saja maka dia hendaknya melaksanakan apa yang dia mampu laksanakan.

3. Allah tidak akan membebankan kepada seseorang kecuali sesuai dengan kadar kemampuannya.

4. Perkara yang mudah tidak gugur karena perkara yang sulit.

5. Menolak keburukan lebih diutamakan dari mendatangkan kemaslahatan.

6. Larangan untuk saling bertikai dan anjuran untuk bersatu dan bersepakat.

7. Wajib mengikuti Rasulullah Shallallahu’alaihi wasallam, ta’at dan menempuh jalan keselamatan dan kesuksesan.

8. Al Hafiz berkata : Dalam hadits ini terdapat isyarat untuk menyibukkan diri dengan perkara yang lebih penting yang dibutuhkan saat itu ketimbang perkara yang saat tersebut belum dibutuhkan.


الحـديث العاشر

HADITS KESEPULUH

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : إِنَّ اللهَ تَعَالَى طَيِّبٌ لاَ يَقْبَلُ إِلاَّ طَيِّباً، وَإِنَّ اللهَ أَمَرَ الْمُؤْمِنِيْنَ بِمَا أَمَرَ بِهِ الْمُرْسَلِيْنَ فَقَالَ تَعَالَى : ,يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً - وَقاَلَ تَعَالَى : , يَا أَيُّهَا الَّذِيْنَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ - ثُمَّ ذَكَرَ الرَّجُلَ يُطِيْلُ السَّفَرَ أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ ياَ رَبِّ يَا رَبِّ وَمَطْعَمُهُ حَرَامٌ وَمَشْرَبُهُ حَرَامٌ وَمَلْبَسُهُ حَرَامٌ وَغُذِّيَ بِالْحَرَامِ فَأَنَّى يُسْتَجَابُ لَهُ .

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu dia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda : Sesungguhnya Allah ta’ala itu baik, tidak menerima kecuali yang baik. Dan sesungguhnya Allah memerintahkan orang beriman sebagaimana dia memerintahkan para rasul-Nya dengan firmannya : Wahai Para Rasul makanlah yang baik-baik dan beramal shalihlah. Dan Dia berfirman : Wahai orang-orang yang beriman makanlah yang baik-baik dari apa yang Kami rizkikan kepada kalian. Kemudian beliau menyebutkan ada seseorang melakukan perjalan jauh dalam keadaan kumal dan berdebu. Dia memanjatkan kedua tangannya ke langit seraya berkata : Yaa Robbku, Ya Robbku, padahal makanannya haram, minumannya haram, pakaiannya haram dan kebutuhannya dipenuhi dari sesuatu yang haram, maka (jika begitu keadaannya) bagaimana doanya akan dikabulkan.

(Riwayat Muslim).

Pelajaran :

1. Dalam hadits diatas terdapat pelajaran akan sucinya Allah ta’ala dari segala kekurangan dan cela.

2. Allah ta’ala tidak menerima kecuali sesuatu yang baik. Maka siapa yang bersedekah dengan barang haram tidak akan diterima.

3. Sesuatu yang disebut baik adalah apa yang dinilai baik disisi Allah ta’ala.

4. Berlarut-larut dalam perbuatan haram akan menghalangi seseorang dari terkabulnya doa.

5. Orang yang maksiat tidak termasuk mereka yang dikabulkan doanya kecuali mereka yang Allah kehendaki.

6. Makan barang haram dapat merusak amal dan menjadi penghalang diterimanya amal perbuatan.

7. Anjuran untuk berinfaq dari barang yang halal dan larangan untuk berinfaq dari sesuatu yang haram.

8. Seorang hamba akan diberi ganjaran jika memakan sesuatu yang baik dengan maksud agar dirinya diberi kekuatan untuk ta’at kepada Allah.

9. Doa orang yang sedang safar dan yang hatinya sangat mengharap akan terkabul.

10. Dalam hadits terdapat sebagian dari sebab-sebab dikabulkannya do’a : Perjalanan jauh, kondisi yang bersahaja dalam pakaian dan penampilan dalam keadaan kumal dan berdebu, mengangkat kedua tangan ke langit, meratap dalam berdoa, keinginan kuat dalam permintaan, mengkonsumsi makanan, minuman dan pakaian yang halal.


الحـديث الحادي عشر

PELAJARAN KESEBELAS

عَنْ أَبِي مُحَمَّدٍ الْحَسَنُ بْنُ عَلِي بْنِ أبِي طَالِبٍ سِبْطِ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرَيْحَانَتِهِ رَضِيَ الله عَنْهُمَا قَالَ : حَفِظْتُ مِنْ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؛ دَعْ مَا يَرِيْبُكَ إِلَى مَا لاَ يَرِيْبُكَ .

[رواه الترمذي وقال : حديث حسن صحيح]

Terjemah hadits:

Dari Abu Muhammad Al Hasan bin Ali bin Abi Thalib, cucu Rasulullah Shallallahu’alaihi wasallam dan kesayangannya dia berkata : Saya menghafal dari Rasulullah Shallallahu'alaihi wasallam (sabdanya): Tinggalkanlah apa yang meragukanmu kepada apa yang tidak meragukanmu.

(Riwayat Turmuzi dan dia berkata: Haditsnya hasan shoheh)

Pelajaran:

1. Meninggalkan syubhat dan mengambil yang halal akan melahirkan sikap wara’.

2. Keluar dari ikhtilaf ulama lebih utama karena hal tersebut lebih terhindar dari perbuatan syubhat, khususnya jika diantara pendapat mereka tidak ada yang dapat dikuatkan.

3. Jika keraguan bertentangan dengan keyakinan maka keyakinan yang diambil.

4. Sebuah perkara harus jelas berdasarkan keyakinan dan ketenangan. Tidak ada harganya keraguan dan kebimbangan.

5. Berhati-hati dari sikap meremehkan terhadap urusan agama dan masalah bid’ah.

6. Siapa yang membiasakan perkara syubhat maka dia akan berani melakukan perbuatan yang haram.


الحــديث الثاني عشر

HADITS KEDUA BELAS

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم: مِنْ حُسْنِ إِسْلاَمِ الْمَرْءِ تَرْكُهُ مَا لاَ يَعْنِيْهِ

[حديث حسن رواه الترمذي وغيره هكذا]

Terjemah hadits :

Dari Abu Hurairah radhiallahunhu dia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda : Merupakan tanda baiknya Islam seseorang, dia meninggalkan sesuatu yang tidak berguna baginya .

(Hadits Hasan riwayat Turmuzi dan lainnya)

Pelajaran:

1. Termasuk sifat-sifat orang muslim adalah dia menyibukkan dirinya dengan perkara-perkara yang mulia serta menjauhkan perkara yang hina dan rendah.

2. Pendidikan bagi diri dan perawatannya dengan meninggalkan apa yang tidak bermanfaat didalamnya.

3. Menyibukkkan diri dengan sesuatu yang tidak bermanfaat adalah kesia-siaan dan merupakan pertanda kelemahan iman.

4. Anjuran untuk memanfaatkan waktu dengan sesuatu yang manfaatnya kembali kepada diri sendiri bagi dunia maupun akhirat.

5. Ikut campur terhadap sesuatu yang bukan urusannya dapat mengakibatkan kepada perpecahan dan pertikaian diantara manusia.


الحـديث الثالث عشر

HADITS KETIGA BELAS

عَنْ أَبِي حَمْزَةَ أَنَسْ بْنِ مَالِكٍ رَضِيَ اللهُ عَنْهُ، خَادِمُ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيْهِ مَا يُحِبُّ لِنَفْسِه

[رواه البخاري ومسلم]

Terjemah hadits :

Dari Abu Hamzah, Anas bin Malik radiallahuanhu, pembantu Rasulullah Shallallahu’alaihi wasallam dari Rasulullah Shallallahu’alaihi wasallam, beliau bersabda: Tidak beriman salah seorang diantara kamu hingga dia mencintai saudaranya sebagaimana dia mencintai dirinya sendiri.

(Riwayat Bukhori dan Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Seorang mu’min dengan mu’min yang lainnya bagaikan satu jiwa, jika dia mencintai saudaranya maka seakan-akan dia mencintai dirinya sendiri.

2. Menjauhkan perbuatan hasad (dengki) dan bahwa hal tersebut bertentangan dengan kesempurnaan iman.

3. Iman dapat bertambah dan berkurang, bertambah dengan ketaatan dan berkurang dengan kemaksiatan.

4. Anjuran untuk menyatukan hati.


الحــديث الرابع عشر

HADITS KEEMPAT BELAS

عَنِ ابْنِ مَسْعُوْدٍ رَضِيَ اللهُ عَنْهُ قَالَ: قَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم : لاَ يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنِّي رَسُوْلُ اللهِ إِلاَّ بِإِحْدَى ثَلاَثٍ : الثَّيِّبُ الزَّانِي، وَالنَّفْسُ بِالنَّفْسِ وَالتَّارِكُ لِدِيْنِهِ الْمُفَارِقُ لِلْجَمَاعَةِ

[رواه البخاري ومسلم]

Terjemah hadits / ترجمة الحديث :

Dari Ibnu Mas’ud radiallahuanhu dia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda : Tidak halal darah seorang muslim yang bersaksi bahwa tidak ada Ilah selain Allah dan bahwa saya (Rasulullah Shallallahu’alaihi wasallam) adalah utusan Allah kecuali dengan tiga sebab : Orang tua yang berzina, membunuh orang lain (dengan sengaja), dan meninggalkan agamanya berpisah dari jamaahnya.

(Riwayat Bukhori dan Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Tidak boleh menumpahkan darah kaum muslimin kecuali dengan tiga sebab, yaitu : zina muhshon (orang yang sudah menikah), membunuh manusia dengan sengaja dan meninggalkan agamanya (murtad) berpisah dari jamaah kaum muslimin.

2. Islam sangat menjaga kehormatan, nyawa dan agama dengan menjatuhkan hukuman mati kepada mereka yang mengganggunya seperti dengan melakukan zina, pembunuhan dan murtad.

3. Sesungguhnya agama yang disepakati adalah yang dipegang oleh jamaah kaum muslimin, maka wajib dijaga dan tidak boleh keluar darinya.

4. Hukum pidana dalam Islam sangat keras, hal itu bertujuan untuk mencegah (preventif) dan melindungi.

5. Pendidikan bagi masyarakat untuk takut kepada Allah ta’ala dan selalu merasa terawasi oleh-Nya dan keadaan tersembunyi atau terbuka sebelum dilaksanakannya hukuman.

6. Hadits diatas menunjukkan pentingnya menjaga kehormatan dan kesucian.

7. Dalam hadits tersebut merupakan ancaman bagi siapa yang membunuh manusia yang diharamkan oleh Allah ta’ala.


الحديث الخامس عشر

HADITS KELIMA BELAS

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ كَانَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ الآخِرِ فَلْيَقُلْ خَيْراً أًوْ لِيَصْمُتْ، وَمَنْ كَانَ يُؤْمِنُ بِاللهِ وَاْليَوْمِ الآخِرِ فَلْيُكْرِمْ جَارَهُ، وَمَنْ كَانَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ الآخِرِ فَلْيُكْرِمْ ضَيْفَهُ

[رواه البخاري ومسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu, sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda: Siapa yang beriman kepada Allah dan hari akhir hendaklah dia berkata baik atau diam, siapa yang beriman kepada Allah dan hari akhir hendaklah dia menghormati tetangganya dan barangsiapa yang beriman kepada Allah dan hari akhir maka hendaklah dia memuliakan tamunya (Riwayat Bukhori dan Muslim)

Pelajaran :

1. Iman terkait langsung dengan kehidupan sehari-hari.

2. Islam menyerukan kepada sesuatu yang dapat menumbuhkan rasa cinta dan kasih sayang dikalangan individu masyarakat muslim.

3. Termasuk kesempurnaan iman adalah perkataan yang baik dan diam dari selainnya .

4. Berlebih-lebihan dalam pembicaraan dapat menyebabkan kehancuran, sedangkan menjaga pembicaraan merupakan jalan keselamatan.

5. Islam sangat menjaga agar seorang muslim berbicara apa yang bermanfaat dan mencegah perkataan yang diharamkan dalam setiap kondisi.

6. Tidak memperbanyak pembicaraan yang diperbolehkan, karena hal tersebut dapat menyeret kepada perbuatan yang diharamkan atau yang makruh.

7. Termasuk kesempurnaan iman adalah menghormati tetangganya dan memperhatikanya serta tidak menyakitinya.

8. Wajib berbicara saat dibutuhkan, khususnya jika bertujuan menerangkan yang haq dan beramar ma’ruf nahi munkar.

9. Memuliakan tamu termasuk diantara kemuliaan akhlak dan pertanda komitmennya terhadap syariat Islam.

10. Anjuran untuk mempergauli orang lain dengan baik.


الحـديث السادس عشر

HADITS KEENAM BELAS

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ أَنَّ رَجُلاً قَالَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَوْصِنِي، قَالَ : لاَ تَغْضَبْ فَرَدَّدَ مِرَاراً، قَالَ: لاَ تَغْضَبْ

[رواه البخاري]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu sesungguhnya seseorang bertanya kepada Rasulullah sholallohu ‘alaihi wa sallam : (Ya Rasulullah) nasihatilah saya. Beliau bersabda : Jangan kamu marah. Beliau menanyakan hal itu berkali-kali. Maka beliau bersabda : Jangan engkau marah.

(Riwayat Bukhori )

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Anjuran bagi setiap muslim untuk memberikan nasihat dan mengenal perbuatan-perbuatan kebajikan, menambah wawasan ilmu yang bermanfaat serta memberikan nasihat yang baik.

2. Larangan marah.

3. Dianjurkan untuk mengulangi pembicaraan hingga pendengar menyadari pentingnya dan kedudukannya.


الحــديث السابع عشر

HADITS KETUJUH BELAS

عَنْ أَبِي يَعْلَى شَدَّاد ابْنِ أَوْسٍ رَضِيَ اللهُ عَنْهُ عَنْ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّ اللهَ كَتَبَ اْلإِحْسَانَ عَلَى كُلِّ شَيْءٍ، فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذِّبْحَةَ وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ وَلْيُرِحْ ذَبِيْحَتَهُ . [رواه مسلم]

Terjemah hadits / ترحمة الحديث :

Dari Abu Ya’la Syaddad bin Aus radhiallahuanhu dari Rasulullah shollallohu ‘alaihi wa sallam bersabda : Sesungguhnya Allah telah menetapkan perbuatan baik (ihsan) atas segala sesuatu . Jika kalian membunuh maka berlakulah baik dalam hal tersebut. Jika kalian menyembelih berlakulah baik dalam hal itu, hendaklah kalian mengasah pisaunya dan menyenangkan hewan sembelihannya.

(Riwayat Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Syariat Islam menuntut perbuatan ihsan kepada setiap makhluk termasuk diantaranya adalah hewan.

2. Tidak boleh menyiksa dan merusak tubuh sebagai sasaran dan tujuan, tidak juga boleh menyayat-nyayat orang yang dihukum qishash.

3. Termasuk ihsan juga berbuat baik terhadap hewan ternak dan belas kasih terhadapnya. Tidak boleh membebaninya diluar kemampuannya serta tidak menyiksanya saat menyembelihnya.


الحــديث الثامن عشر

HADITS KEDELAPAN BELAS

عَنْ أَبِي ذَرّ جُنْدُبْ بْنِ جُنَادَةَ وَأَبِي عَبْدِ الرَّحْمَنِ مُعَاذ بْن جَبَلٍ رَضِيَ اللهُ عَنْهُمَا عَنْ رَسُوْلِ اللهِ صلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : اِتَّقِ اللهَ حَيْثُمَا كُنْتَ، وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ "

[رواه الترمذي وقال حديث حسن وفي بعض النسخ حسن صحيح]

Terjemah hadits / ترجمة الحديث :

Dari Abu Zar, Jundub bin Junadah dan Abu Abdurrahman, Mu’az bin Jabal radhiallahuanhuma dari Rasulullah Shallallahu’alaihi wasallam beliau bersabda : Bertakwalah kepada Allah dimana saja kamu berada, iringilah keburukan dengan kebaikan niscaya menghapusnya dan pergauilah manusia dengan akhlak yang baik “

(Riwayat Turmuzi, dia berkata haditsnya hasan, pada sebagian cetakan dikatakan hasan shahih).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Takwa kepada Allah merupakan kewajiban setiap muslim dan dia merupakan asas diterimanya amal shalih.

2. Bersegera melakukan ketaatan setelah keburukan secara langsung, karena kebaikan akan menghapus keburukan.

3. Bersungguh-sungguh menghias diri dengan akhlak mulia.

4. Menjaga pergaulan yang baik merupakan kunci kesuksesan, kebahagiaan dan ketenangan di dunia dan akhirat. Hal tersebut dapat menghilangkan dampak negatif pergaulan.


الحــديث التاسع عشر

HADITS KESEMBILAN BELAS

عَنْ أَبِي الْعَبَّاسِ عَبْدِ اللهِ بْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُمَا قَالَ : كُنْتُ خَلْفَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْماً، فَقَالَ : يَا غُلاَمُ إِنِّي أُعَلِّمُكَ كَلِمَاتٍ: اْحْفَظِ اللهَ يَحْفَظْكَ، احْفَظِ اللهَ تَجِدْهُ تُجَاهَكَ، إِذَا سَأَلْتَ فَاسْأَلِ اللهَ وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللهِ، وَاعْلَمْ أَنَّ اْلأُمَّةَ لَوْ اجْتَمَعَتْ عَلَى أَنْ يَنْفَعُوْكَ بِشَيْءٍ لَمْ يَنْفَعُوْكَ إِلاَّ بِشَيْءٍ قَدْ كَتَبَهُ اللهُ لَكَ، وَإِنِ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوْكَ بِشَيْءٍ لَمْ يَضُرُّوْكَ إِلاَّ بِشَيْءٍ قَدْ كَتَبَهُ اللهُ عَلَيْكَ، رُفِعَتِ اْلأَقْلاَمُ وَجَفَّتِ الصُّحُفِ

[رواه الترمذي وقال : حديث حسن صحيح وفي رواية غير الترمذي: احْفَظِ اللهَ تَجِدْهُ أَمَامَكَ، تَعَرَّفْ إِلَى اللهِ فِي الرَّخَاءِ يَعْرِفْكَ فِي الشِّدَّةِ، وَاعْلَمْ أَنَّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيْبَكَ، وَمَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ، وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرِ، وَأَنَّ الْفَرَجَ مَعَ الْكَرْبِ وَأَنَّ مَعَ الْعُسْرِ يُسْراً].

Terjemah hadits / ترجمة الحديث :

Dari Abu Al Abbas Abdullah bin Abbas radhiallahuanhuma, beliau berkata : Suatu saat saya berada dibelakang nabi shollallohu ‘alaihi wa sallam, maka beliau bersabda : Wahai ananda, saya akan mengajarkan kepadamu beberapa perkara: Jagalah Allah, niscaya dia akan menjagamu, Jagalah Allah niscaya Dia akan selalu berada dihadapanmu. Jika kamu meminta, mintalah kepada Allah, jika kamu memohon pertolongan, mohonlah pertolongan kepada Allah. Ketahuilah sesungguhnya jika sebuah umat berkumpul untuk mendatangkan manfaat kepadamu atas sesuatu, mereka tidak akan dapat memberikan manfaat sedikitpun kecuali apa yang telah Allah tetapkan bagimu, dan jika mereka berkumpul untuk mencelakakanmu atas sesuatu , niscaya mereka tidak akan mencelakakanmu kecuali kecelakaan yang telah Allah tetapkan bagimu. Pena telah diangkat dan lembaran telah kering.

(Riwayat Turmuzi dan dia berkata : Haditsnya hasan shahih). Dalam sebuah riwayat selain Turmuzi dikatakan : Jagalah Allah, niscaya engkau akan mendapatkan-Nya didepanmu. Kenalilah Allah di waktu senggang niscaya Dia akan mengenalmu di waktu susah. Ketahuilah bahwa apa yang ditetapkan luput darimu tidaklah akan menimpamu dan apa yang ditetapkan akan menimpamu tidak akan luput darimu, ketahuilah bahwa kemenangan bersama kesabaran dan kemudahan bersama kesulitan dan kesulitan bersama kemudahan).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Perhatian Rasulullah shollallohu ‘alaihi wa sallam dalam mengarahkan umatnya serta menyiapkan generasi mu’min idaman.

2. Termasuk adab pengajaran adalah menarik perhatian pelajar agar timbul keinginannya terhadap pengetahuan sehingga hal tersebut lebih terkesan dalam dirinya.

3. Siapa yang konsekwen melaksanakan perintah-perintah Allah, nicsaya Allah akan menjaganya di dunia dan akhirat.

4. Beramal shalih serta melaksanakan perintah Allah dapat menolak bencana dan mengeluarkan seseorang dari kesulitan.

5. Tidak mengarahkan permintaan apapun (yang tidak dapat dilakukan makhluk) selain kepada Allah semata.

6. Manusia tidak akan mengalami musibah kecuali berdasarkan ketetapan Allah ta’ala .

7. Menghormati waktu dan menggunakannya kepada sesuatu yang bermanfaat sebagaimana Rasulullah shollallohu ‘alaihi wa sallam memanfaatkan waktunya saat beliau berkendaraan.


الحــديث العشرون

HADITS KEDUA PULUH

عَنْ أَبِي مَسْعُوْدٍ عُقْبَةَ بِنْ عَمْرٍو الأَنْصَارِي الْبَدْرِي رَضِيَ الله عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : إِنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ الأُوْلَى، إِذَا لَمْ تَسْتَحِ فَاصْنَعْ مَا شِئْتَ

[رواه البخاري ]

Terjemah hadits / ترجمة الحديث :

Dari Abu Mas’ud Uqbah bin Amr Al Anshary Al Badry radhiallahuanhu dia berkata: Rasulullah shollallohu ‘alaihi wa sallam bersabda : Sesungguhnya ungkapan yang telah dikenal orang-orang dari ucapan nabi-nabi terdahulu adalah : Jika engkau tidak malu perbuatlah apa yang engkau suka

(Riwayat Bukhori)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Malu merupakan tema yang telah disepakati oleh para nabi dan tidak terhapus ajarannya.

2. Jika seseorang telah meninggalkan rasa malu, maka jangan harap lagi (kebaikan) darinya sedikitpun.

3. Malu merupakan landasan akhlak mulia dan selalu bermuara kepada kebaikan. Siapa yang banyak malunya lebih banyak kebaikannya, dan siapa yang sedikit rasa malunya semakin sedikit kebaikannya.

4. Rasa malu merupakan prilaku dan dapat dibentuk. Maka setiap orang yang memiliki tanggung jawab hendaknya memperhatikan bimbingan terhadap mereka yang menjadi tanggung jawabnya.

5. Tidak ada rasa malu dalam mengajarkan hukum-hukum agama serta menuntut ilmu dan kebenaran . Allah ta’ala berfirman : “ Dan Allah tidak malu dari kebenaran “ (33 : 53).

6. Diantara manfaat rasa malu adalah ‘Iffah (menjaga diri dari perbuatan tercela) dan Wafa’ (menepati janji)

7. Rasa malu merupakan cabang iman yang wajib diwujudkan.


الحــديث الحادي والعشرون

HADITS KEDUAPULUH SATU

عَنْ أَبِي عَمْرو، وَقِيْلَ : أَبِي عَمْرَةَ سُفْيَانُ بْنِ عَبْدِ اللهِ الثَّقَفِي رَضِيَ اللهُ عَنْهُ قَالَ : قُلْتُ : يَا رَسُوْلَ اللهِ قُلْ لِي فِي اْلإِسْلاَمِ قَوْلاً لاَ أَسْأَلُ عَنْهُ أَحَداً غَيْرَكَ . قَالَ : قُلْ آمَنْتُ بِاللهِ ثُمَّ اسْتَقِمْ

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Amr, -ada juga yang mengatakan- Abu ‘Amrah, Sufyan bin Abdillah Ats Tsaqofi radhiallahuanhu dia berkata, saya berkata : Wahai Rasulullah shollallohu ‘alaihi wa sallam, katakan kepada saya tentang Islam sebuah perkataan yang tidak saya tanyakan kepada seorangpun selainmu. Beliau bersabda: Katakanlah: saya beriman kepada Allah, kemudian berpegang teguhlah.

(Riwayat Muslim).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Iman kepada Allah ta’ala harus mendahului ketaatan.

2. Amal shalih dapat menjaga keimanan

3. Iman dan amal saleh keduanya harus dilaksanakan.

4. Istiqomah merupakan derajat yang tinggi.

5. Keinginan yang kuat dari para shahabat dalam menjaga agamanya dan merawat keimanannya.

6. Perintah untuk istiqomah dalam tauhid dan ikhlas beribadah hanya kepada Allah semata hingga mati.


الحـديث الثاني والعشرون

HADITS KEDUAPULUH DUA

عَنْ أَبِي عَبْدِ اللهِ جَابِرْ بْنِ عَبْدِ اللهِ الأَنْصَارِي رَضِيَ اللهُ عَنْهُمَا : أَنَّ رَجُلاً سَأَلَ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : أَرَأَيْتَ إِذَا صَلَّيْتُ اْلمَكْتُوْبَاتِ، وَصُمْتُ رَمَضَانَ، وَأَحْلَلْتُ الْحَلاَلَ، وَحَرَّمْت الْحَرَامَ، وَلَمْ أَزِدْ عَلَى ذَلِكَ شَيْئاً، أَأَدْخُلُ الْجَنَّةَ ؟ قَالَ : نَعَمْ

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Abdullah, Jabir bin Abdullah Al Anshary radhiallahuanhuma : Seseorang bertanya kepada Rasulullah shollallohu ‘alaihi wa sallam, seraya berkata : Bagaimana pendapatmu jika saya melaksanakan shalat yang wajib, berpuasa Ramadhan, Menghalalkan yang halal dan mengharamkan yang haram dan saya tidak tambah sedikitpun, apakah saya akan masuk surga ?. Beliau bersabda : Ya.

(Riwayat Muslim)

Catatan :

* Seseorang yang bertanya dalam riwayat diatas adalah : An Nu’man bin Qauqal.

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث:

1. Setiap muslim dituntut untuk bertanya kepada ulama tentang syariat Islam, tentang kewajibannya dan apa yang dihalalkan dan diharamkan baginya jika hal tersebut tidak diketahuinya.

2. Penghalalan dan pengharaman merupan aturan syariat, tidak ada yang berhak menentukannya kecuali Allah ta’ala.

3. Amal shalih merupakan sebab masuknya seseorang kedalam surga.

4. Keinginan dan perhatian yang besar dari para shahabat serta kerinduan mereka terhadap surga serta upaya mereka dalam mencari jalan untuk sampai ke sana.


الحديث الثالث والعشرون

HADITS KEDUAPULUH TIGA

عَنْ أَبِيْ مَالِكْ الْحَارِثِي ابْنِ عَاصِمْ اْلأَشْعَرِي رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : الطُّهُوْرُ شَطْرُ اْلإِيْمَانِ، وَالْحَمْدُ للهِ تَمْلأُ الْمِيْزَانِ، وَسُبْحَانَ اللهِ وَالْحَمْدُ للهِ تَمْلأُ – أَوْ تَمْلآنِ – مَا بَيْنَ السَّمَاءِ وَاْلأَرْضِ، وَالصَّلاَةُ نُوْرٌ، وَالصَّدَقَةُ بُرْهَانٌ، وَالْقُرْآنُ حُجَّةٌ لَكَ أَوْ عَلَيْكَ . كُلُّ النَّاسِ يَغْدُو فَباَئِعٌ نَفْسَهُ فَمُعْتِقُهَا أَوْ مُوْبِقُهَا

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Malik Al Haritsy bin ‘Ashim Al ‘Asy’ary radhiallahuanhu dia berkata : Rasulullah shollallohu ‘alaihi wa sallam bersabda : Bersuci adalah bagian dari iman, Al Hamdulillah dapat memenuhi timbangan, Subhanallah dan Al Hamdulillah dapat memenuhi antara langit dan bumi, Sholat adalah cahaya, shadaqah adalah bukti, Al Quran dapat menjadi saksi yang meringankanmu atau yang memberatkanmu. Semua manusia berangkat menjual dirinya, ada yang membebaskan dirinya (dari kehinaan dan azab) ada juga yang menghancurkan dirinya.

(Riwayat Muslim).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Iman merupakan ucapan dan perbuatan, bertambah dengan amal shalih dan keta’atan dan berkurang dengan maksiat dan dosa.

2. Amal perbuatan akan ditimbang pada hari kiamat dan dia memiliki beratnya.

3. Bersuci merupakan syarat sahnya ibadah, karena itu harus diperhatikan.

4. Menjaga shalat akan mendatangkan petunjuk dan memperbaiki kondisi seorang muslim terhadap manusia, membedakannya dengan akhlaknya dan perilakunya, kewara’annya dan ketakwaannya.

5. Seruan untuk berinfaq pada jalan-jalan kebaikan dan bersegera melakukannya dimana hal tersebut merupakan pertanda benarnya keimanan.

6. Anjuran untuk bersabar tatkala mengalami musibah, khususnya apa yang dialami seorang muslim karena perbuatan amar ma’ruf nahi munkar.

7. Semangat membaca Al Quran dengan pemahaman dan mentadabburi (merenungkan) ma’nanya, menga-malkan kandungan-kandungannya karena hal tersebut dapat memberi syafaat bagi seorang hamba pada hari kiamat.

8. Seorang muslim harus menggunakan waktunya dan umurnya dalam keta’atan kepada Allah ta’ala serta tidak mengabaikannya karena kesibukan lainnya.


الحــديث الرابع والعشرون

HADITS KEDUAPULUH EMPAT

عَنْ أَبِي ذَرٍّ الْغِفَارِي رَضِيَ اللهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيْمَا يَرْوِيْهِ عَنْ رَبِّهِ عَزَّ وَجَلَّ أَنَّهُ قَالَ : يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلىَ نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّماً، فَلاَ تَظَالَمُوا . يَا عِبَادِي كُلُّكُمْ ضَالٌّ إِلاَّ مَنْ هَدَيْتُهُ، فَاسْتَهْدُوْنِي أَهْدِكُمْ . يَا عِبَادِي كُلُّكُمْ جَائِعٌ إِلاَّ مَنْ أَطْعَمْتُهُ فَاسْتَطْعِمُوْنِي أَطْعِمْكُمْ . يَا عِبَادِي كُلُّكُمْ عَارٍ إِلاَّ مَنْ كَسَوْتُهُ فَاسْتَكْسُوْنِي أَكْسُكُمْ . يَا عِبَادِي إِنَّكُمْ تُخْطِئُوْنَ بِاللَّيْلِ وَالنَّهَارِ وَأَناَ أَغْفِرُ الذُّنُوْبَ جَمِيْعاً، فَاسْتَغْفِرُوْنِي أَغْفِرْ لَكُمْ، يَا عِبَادِي إِنَّكُمْ لَنْ تَبْلُغُوا ضُرِّي فَتَضُرُّوْنِي، وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُوْنِي . يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا زَادَ ذَلِكَ فِي مُلْكِي شَيْئاً . يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئاً . يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ قَامُوا فِي صَعِيْدٍ وَاحِدٍ فَسَأَلُوْنِي فَأَعْطَيْتُ كُلَّ وَاحِدٍ مَسْأَلَتَهُ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي إِلاَّ كَمَا يَنْقُصُ الْمَخِيْطُ إِذَا أُدْخِلَ الْبَحْرَ . يَا عِبَادِي إِنَّمَا هِيَ أَعَمَالُكُمْ أُحْصِيْهَا لَكُمْ ثُمَّ أُوْفِيْكُمْ إِيَّاهَا فَمَنْ وَجَدَ خَيْراً فَلْيَحْمَدِ اللهَ وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلاَ يَلُوْمَنَّ إِلاَّ نَفْسَهُ .

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Dzar Al Ghifari radhiallahuanhu dari Rasulullah shollallohu ‘alaihi wa sallam sebagaimana beliau riwayatkan dari Rabbnya Azza Wajalla bahwa Dia berfirman: Wahai hambaku, sesungguhya aku telah mengharamkan kezaliman atas diri-Ku dan Aku telah menetapkan haramnya (kezaliman itu) diantara kalian, maka janganlah kalian saling berlaku zalim. Wahai hambaku semua kalian adalah sesat kecuali siapa yang Aku beri hidayah, maka mintalah hidayah kepada-Ku niscaya Aku akan memberikan kalian hidayah. Wahai hambaku, kalian semuanya kelaparan kecuali siapa yang aku berikan kepadanya makanan, maka mintalah makan kepada-Ku niscaya Aku berikan kalian makanan. Wahai hamba-Ku, kalian semuanya telanjang kecuali siapa yang aku berikan kepadanya pakaian, maka mintalah pakaian kepada-Ku niscaya Aku berikan kalian pakaian. Wahai hamba-Ku kalian semuanya melakukan kesalahan pada malam dan siang hari dan Aku mengampuni dosa semuanya, maka mintalah ampun kepada-Ku niscaya akan Aku ampuni. Wahai hamba-Ku sesungguhnya tidak ada kemudharatan yang dapat kalian lakukan kepada-Ku sebagaimana tidak ada kemanfaatan yang kalian berikan kepada-Ku. Wahai hambaku seandainya sejak orang pertama di antara kalian sampai orang terakhir, dari kalangan manusia dan jin semuanya berada dalam keadaan paling bertakwa di antara kamu, niscaya hal tersebut tidak menambah kerajaan-Ku sedikitpun. Wahai hamba-Ku seandainya sejak orang pertama di antara kalian sampai orang terakhir, dari golongan manusia dan jin di antara kalian, semuanya seperti orang yang paling durhaka di antara kalian, niscaya hal itu mengurangi kerajaan-Ku sedikitpun juga. Wahai hamba-Ku, seandainya sejak orang pertama di antara kalian sampai orang terakhir semuanya berdiri di sebuah bukit lalu kalian meminta kepada-Ku, lalu setiap orang yang meminta Aku penuhi, niscaya hal itu tidak mengurangi apa yang ada pada-Ku kecuali bagaikan sebuah jarum yang dicelupkan di tengah lautan. Wahai hamba-Ku, sesungguhnya semua perbuatan kalian akan diperhitungkan untuk kalian kemudian diberikan balasannya, siapa yang banyak mendapatkan kebaikaan maka hendaklah dia bersyukur kepada Allah dan siapa yang menemukan selain (kebaikan) itu janganlah ada yang dicela kecuali dirinya.

(Riwayat Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث:

1. Menegakkan keadilan di antara manusia serta haramnya kezaliman di antara mereka merupakan tujuan dari ajaran Islam yang paling penting.

2. Wajib bagi setiap orang untuk memudahkan jalan petunjuk dan memintanya kepada Allah ta’ala.

3. Semua makhluk sangat tergantung kepada Allah dalam mendatangkan kebaikan dan menolak keburukan terhadap dirinya baik dalam perkara dunia maupun akhirat.

4. Pentingnya istighfar dari perbuatan dosa dan sesungguhnya Allah ta’ala akan mengampuninya.

5. Lemahnya makhluk dan ketidakmampuan mereka dalam mendatangkan kecelakaan dan kemanfaatan.

6. Wajib bagi setiap mu’min untuk bersyukur kepada Allah ta’ala atas ni’mat-Nya dan taufiq-Nya.

7. Sesungguhnya Allah ta’ala menghitung semua perbuatan seorang hamba dan membalasnya.

8. Dalam hadits terdapat petunjuk untuk mengevaluasi diri (muhasabah) serta penyesalan atas dosa-dosa


الحـديث الخامس والعشرون

HADITS KEDUAPULUH LIMA

عَنْ أَبِي ذَرٍّ رَضِيَ اللهُ عَنْهُ : أَنَّ نَاساً مِنْ أَصْحَابِ رَسُوْلِ اللهِ صَلَّى الله عليه وسلم قَالُوا لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَا رَسُوْلَ اللهِ، ذَهَبَ أَهْلُ الدُّثُوْرِ بِاْلأُجُوْرِ يُصَلُّوْنَ كَمَا نُصَلِّي، وَيَصُوْمُوْنَ كَمَا نَصُوْمُ، وَتَصَدَّقُوْنَ بِفُضُوْلِ أَمْوَالِهِمْ قَالَ : أَوَ لَيْسَ قَدْ جَعَلَ اللهُ لَكُمْ مَا يَتَصَدَّقُوْنَ : إِنَّ لَكُمْ بِكُلِّ تَسْبِيْحَةٍ صَدَقَةً وَكُلِّ تَكْبِيْرَةٍ صَدَقَةً وَكُلِّ تَحْمِيْدَةٍ صَدَقَةً، وَكُلِّ تَهْلِيْلَةٍ صَدَقَةً وَأَمْرٍ بِالْمَعْرُوْفِ صَدَقَةً وَنَهْيٍ عَن مُنْكَرٍ صَدَقَةً وَفِي بُضْعِ أَحَدِكُمْ صَدَقَةً قَالُوا : يَا رَسُوْلَ اللهِ أَيَأْتِي أَحَدُنَا شَهْوَتَهُ وَيَكُوْنُ لَهُ فِيْهَا أَجْرٌ ؟ قَالَ : أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَامٍ أَكَانَ عَلَيْهِ وِزْرٌ ؟ فَكَذَلِكَ إِذَا وَضَعَهَا فِي الْحَلاَلِ كَانَ لَهُ أَجْرٌ .

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Dzar radhiallahuanhu : Sesungguhnya sejumlah orang dari shahabat Rasulullah shollallohu ‘alaihi wa sallam berkata kepada Rasulullah shollallohu ‘alaihi wa sallam: “ Wahai Rasululullah, orang-orang kaya telah pergi dengan membawa pahala yang banyak, mereka shalat sebagaimana kami shalat, mereka puasa sebagaimana kami puasa dan mereka bersedekah dengan kelebihan harta mereka (sedang kami tidak dapat melakukannya). (Rasulullah shollallohu ‘alaihi wa sallam) bersabda : Bukankah Allah telah menjadikan bagi kalian jalan untuk bersedekah ? : Sesungguhnya setiap tashbih merupakan sedekah, setiap takbir merupakan sedekah, setiap tahmid merupakan sedekah, setiap tahlil merupakan sedekah, amar ma’ruf nahi munkar merupakan sedekah dan setiap kemaluan kalian merupakan sedekah. Mereka bertanya : Ya Rasulullah masakah dikatakan berpahala seseorang diantara kami yang menyalurkan syahwatnya ?, beliau bersabda : Bagaimana pendapat kalian seandainya hal tersebut disalurkan dijalan yang haram, bukankah baginya dosa ?, demikianlah halnya jika hal tersebut diletakkan pada jalan yang halal, maka baginya mendapatkan pahala.

(Riwayat Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Sikap bijak dalam menanggapi berbagai kondisi serta mendatangkan kabar gembira bagi jiwa serta menenangkan perasaan.

2. Para shahabat berlomba-lomba untuk berbuat kebaikan.

3. Luasnya keutamaan Allah ta’ala serta banyaknya pintu-pintu kebaikan yang dibuka bagi hamba-Nya.

4. Semua bentuk zikir sesungguhnya merupakan shodaqoh yang dikeluarkan seseorang untuk dirinya.

5. Kebiasaan-kebiasaan mubah dan penyaluran syahwat yang disyariatkan dapat menjadi ketaatan dan ibadah jika diiringi dengan niat shalih.

6. Anjuran untuk meminta sesuatu yang dapat bermanfaat bagi seorang muslim dan yang dapat meningkatkan dirinya ke derajat yang lebih sempurna.

7. Didalam hadits ini terdapat keutamaan orang kaya yang bersyukur dan orang fakir yang bersabar.


الحــديث السادس والعشرون

HADITS KEDUAPULUH ENAM

عَنْ أَبِيْ هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : كُلُّ سُلاَمَى مِنَ النَّاسِ عَلَيْهِ صَدَقَةٌ، كُلُّ يَوْمٍ تَطْلُعُ فِيْهِ الشَّمْسُ تَعْدِلُ بَيْنَ اثْنَيْنِ صَدَقَةٌ، وَتُعِيْنُ الرَّجُلَ فِي دَابَّتِهِ فَتَحْمِلُهُ عَلَيْهَا أَوْ تَرْفَعُ لَهُ عَلَيْهَا مَتَاعَهُ صَدَقَةٌ وَالْكَلِمَةُ الطَّيِّبَةُ صَدَقَةٌ، وَبِكُلِّ خُطْوَةٍ تَمْشِيْهَا إِلَى الصَّلاَةِ صَدَقَةٌ وَ تُمِيْطُ اْلأَذَى عَنِ الطَّرِيْقِ صَدَقَةٌ

[رواه البخاري ومسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu dia berkata : Rasulullah shollallohu ‘alaihi wa sallam bersabda : Setiap anggota tubuh manusia wajib disedekahi, setiap hari dimana matahari terbit lalu engkau berlaku adil terhadap dua orang (yang bertikai) adalah sedekah, engkau menolong seseorang yang berkendaraan lalu engkau bantu dia untuk naik kendaraanya atau mengangkatkan barangnya adalah sedekah, ucapan yang baik adalah sedekah, setiap langkah ketika engkau berjalan menuju shalat adalah sedekah dan menghilangkan gangguan dari jalan adalah sedekah.

(Riwayat Bukhori dan Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Bersyukur kepada Allah ta’ala setiap hari atas kesehatan anggota badan.

2. Allah telah menjadikan -sebagai rasa syukur terhadap ni’mat-Nya- setiap anggota badan untuk menolong hamba-hamba Allah ta’ala, bersedekah kepada mereka dengan menggunakannya sesuai kemaslahatannya.

3. Temasuk sedekah adalah : Menahan tangan dan lisan untuk tidak menyakiti orang lain, justru seharusnya digunakan untuk menunaikan hak-hak setiap muslim.

4. Jasad harus dikeluarkan zakatnya sebagaimana harta ada zakatnya. Zakat badan adalah melakukan perbuatan baik, bersedekah dan pintu-pintunya banyak.

5. Anjuran untuk mendamaikan kedua belah fihak, tolong menolong, mengucapkan kalimat yang baik, berjalan menuju shalat dan menyingkirkan penghalang dari shalat.

6. Anjuran untuk membersihkan sarana-sarana umum.

7. Anjuran untuk melakukan keadilan, karena dengan keadilanlah ditegakkan langit dan bumi.


الحـديث السابع والعشرون

HADITS KEDUAPULUH TUJUH

عَنْ النَّوَّاسِ بنِ سَمْعَانَ رَضِيَ اللهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى الله عليه وسلم قَالَ : الْبِرُّ حُسْنُ الْخُلُقِ وَاْلإِثْمُ مَا حَاكَ فِي نَفْسِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ . [رَوَاهُ مُسْلِم] .

وَعَنْ وَابِصَةَ بْنِ مَعْبَد رَضِيَ اللهُ عَنْهُ قَالَ : أَتَيْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : جِئْتَ تَسْألُ عَنِ الْبِرِّ قُلْتُ : نَعَمْ، قَالَ : اِسْتَفْتِ قَلْبَكَ، الْبِرُّ مَا اطْمَأَنَّتْ إِلَيْهِ النَّفْسُ وَاطْمَأَنَّ إِلَيْهِ الْقَلْبُ، وَاْلإِثْمُ مَا حَاكَ فِي النَّفْسِ وَتَرَدَّدَ فِي الصَّدْرِ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتَوْكَ "

[حديث حسن رويناه في مسندي الإمامين أحمد بن حنبل والدارمي بإسناد حسن]

Terjemah hadits / ترجمة الحديث :

Dari Nawwas bin Sam’an radhiallahuanhu, dari Rasulullah shollallohu ‘alaihi wa sallam beliau bersabda : “Kebaikan adalah akhlak yang baik, dan dosa adalah apa yang terasa mengaggu jiwamu dan engkau tidak suka jika diketahui manusia “

(Riwayat Muslim)

Dan dari Wabishah bin Ma’bad radhiallahuanhu dia berkata : Saya mendatangi Rasulullah Shallallahu'alaihi wasallam, lalu beliau bersabda : Engkau datang untuk menanyakan kebaikan ?, saya menjwab : Ya. Beliau bersabda : Mintalah pendapat dari hatimu, kebaikan adalah apa yang jiwa dan hati tenang karenanya, dan dosa adalah apa yang terasa mengganggu jiwa dan menimbulkan keragu-raguan dalam dada, meskipun orang-orang memberi fatwa kepadamu dan mereka membenarkannya.

(Hadits hasan kami riwayatkan dari dua musnad Imam Ahmad bin Hanbal dan Ad Darimi dengan sanad yang hasan)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Tanda perbuatan dosa adalah timbulnya keragu-raguan dalam jiwa dan tidak suka kalau hal itu diketahui orang lain.

2. Siapa yang ingin melakukan suatu perbuatan maka hendaklah dia menanyakan hal tersebut pada dirinya .

3. Anjuran untuk berakhlak mulia karena akhlak yang mulia termasuk unsur kebaikan yang sangat besar.

4. Hati seorang mu’min akan tenang dengan perbuatan yang halal dan gusar dengan perbuatan haram.

5. Melihat terlebih dahulu ketetapan hukum sebelum mengambil tindakan. Ambillah yang paling dekat dengan ketakwaan dan kewara’an dalam agama.

6. Rasulullah shollallohu ‘alaihi wa sallam ketika menyampaikan sesuatu kepada para shahabatnya selalu mempertimbangkan kondisi mereka.

7. Perhatian Islam terhadap pendidikan sisi agama yang bersifat internal dalam hati orang beriman dan meminta keputusannya sebelum mengambil tindakan.


الحــديث الثامن والعشرون

HADITS KEDUAPULUH DELAPAN

عَنْ أَبِي نَجِيْحٍ الْعِرْبَاضِ بْنِ سَاريةَ رَضي الله عنه قَالَ : وَعَظَنَا رَسُوْلُ اللهِ صَلىَّ الله عليه وسلم مَوْعِظَةً وَجِلَتْ مِنْهَا الْقُلُوْبُ، وَذَرِفَتْ مِنْهَا الْعُيُوْنُ، فَقُلْنَا : يَا رَسُوْلَ اللهِ، كَأَنَّهَا مَوْعِظَةُ مُوَدِّعٍ، فَأَوْصِنَا، قَالَ : أُوْصِيْكُمْ بِتَقْوَى اللهِ عَزَّ وَجَلَّ، وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفاً كًثِيْراً. فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ اْلأُمُوْرِ، فَإِنَّ كُلَّ بِدْعَةٍ ضَلاَلَةٌ

[رَوَاه داود والترمذي وقال : حديث حسن صحيح]

Terjemah hadits / ترجمة الحديث :

Dari Abu Najih Al Irbadh bin Sariah radhiallahuanhu dia berkata : Rasulullah shollallohu ‘alaihi wa sallam memberikan kami nasehat yang membuat hati kami bergetar dan air mata kami bercucuran. Maka kami berkata : Ya Rasulullah, seakan-akan ini merupakan nasehat perpisahan, maka berilah kami wasiat. Rasulullah shollallohu ‘alaihi wa sallam bersabda : “ Saya wasiatkan kalian untuk bertakwa kepada Allah ta’ala, tunduk dan patuh kepada pemimpin kalian meskipun yang memimpin kalian adalah seorang budak. Karena di antara kalian yang hidup (setelah ini) akan menyaksikan banyaknya perselisihan. Hendaklah kalian berpegang teguh terhadap ajaranku dan ajaran Khulafaurrasyidin yang mendapatkan petunjuk, gigitlah (genggamlah dengan kuat) dengan geraham. Hendaklah kalian menghindari perkara yang diada-adakan, karena semua perkara bid’ah adalah sesat “

(Riwayat Abu Daud dan Turmuzi, dia berkata : hasan shahih)

Pelajaran:

1. Bekas yang dalam dari nasehat Rasulullah shollallohu ‘alaihi wa sallam dalam jiwa para shahabat. Hal tersebut merupakan tauladan bagi para da’i di jalan Allah ta’ala.

2. Taqwa merupakan yang paling penting untuk disampaikan seorang muslim kepada muslim lainnya, kemudian mendengar dan ta’at kepada pemerintah selama tidak terdapat didalamnya maksiat.

3. Keharusan untuk berpegang teguh terhadap sunnah Nabi dan sunnah Khulafaurrasyidin, karena didalamnya terdapat kemenangan dan kesuksesan, khususnya tatkala banyak terjadi perbedaan dan perpecahan.

4. Hadits ini menunjukkan tentang sunnahnya memberikan wasiat saat berpisah karena di dalamnya terdapat kebaikan dan kebahagiaan dunia dan akhirat.

5. Larangan untuk melakukan hal yang baru dalam agama (bid’ah) yang tidak memiliki landasan dalam agama.


الحــديث التاسع والعشرون

HADITS KEDUAPULUH SEMBILAN

عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللهُ عَنْهُ قَالَ : قُلْتُ يَا رَسُوْلَ اللهِ، أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ وَيُبَاعِدُنِي عَنِ النَّارِ، قَالَ : لَقَدْ سَأَلْتَ عَنْ عَظِيْمٍ، وَإِنَّهُ لَيَسِيْرٌ عَلىَ مَنْ يَسَّرَهُ اللهُ تَعَالَى عَلَيْهِ : تَعْبُدُ اللهَ لاَ تُشْرِكُ بِهِ شَيْئاً، وَتُقِيْمُ الصَّلاَةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُوْمُ رَمَضَانَ، وَتَحُجُّ الْبَيْتَ، ثُمَّ قَالَ : أَلاَ أَدُلُّكَ عَلَى أَبْوَابِ الْخَيْرِ ؟ الصَّوْمُ جُنَّةٌ، وَالصَّدَقَةُ تُطْفِئُ الْخَطِيْئَةَ كَمَا يُطْفِئُ الْمَاءُ النَّارَ، وَصَلاَةُ الرَّجُلِ فِي جَوْفِ اللَّيْلِ، ثُمَّ قَالَ : } تَتَجَافَى جُنُوْبُهُمْ عَنِ الْمَضَاجِعِ.. –حَتَّى بَلَغَ- يَعْمَلُوْنَ{ُ ثمَّ قَالَ : أَلاَ أُخْبِرُكَ بِرَأْسِ الأَمْرِ وُعَمُوْدِهِ وَذِرْوَةِ سَنَامِهِ ؟ قُلْتُ بَلَى يَا رَسُوْلَ اللهِ قَالَ : رَأْسُ اْلأَمْرِ اْلإِسْلاَمُ وَعَمُوْدُهُ الصَّلاَةُ وَذِرْوَةُ سَنَامِهِ الْجِهَادُ. ثُمَّ قَالَ: أَلاَ أُخْبِرُكَ بِمَلاَكِ ذَلِكَ كُلِّهِ ؟ فَقُلْتُ : بَلىَ يَا رَسُوْلَ اللهِ . فَأَخَذَ بِلِسَانِهِ وَقَالِ : كُفَّ عَلَيْكَ هَذَا. قُلْتُ : يَا نَبِيَّ اللهِ، وَإِنَّا لَمُؤَاخَذُوْنَ بِمَا نَتَكَلَّمَ بِهِ ؟ فَقَالَ : ثَكِلَتْكَ أُمُّكَ، وَهَلْ يَكُبَّ النَاسُ فِي النَّارِ عَلَى وُجُوْهِهِمْ –أَوْ قَالَ : عَلىَ مَنَاخِرِهِمْ – إِلاَّ حَصَائِدُ أَلْسِنَتِهِمْ . [رواه الترمذي وقال : حديث حسن صحيح]

Terjemah hadits / ترجمة الحديث :

Dari Mu’az bin Jabal radhiallahuanhu dia berkata : Saya berkata : Ya Rasulullah, beritahukan saya tentang perbuatan yang dapat memasukkan saya ke dalam surga dan menjauhkan saya dari neraka, beliau bersabda: Engkau telah bertanya tentang sesuatu yang besar, dan perkara tersebut mudah bagi mereka yang dimudahkan Allah ta’ala, : Beribadah kepada Allah dan tidak menyekutukannya sedikitpun, menegakkan shalat, menunaikan zakat, puasa Ramadhan dan pergi haji. Kemudian beliau (Rasulullah shollallohu ‘alaihi wa sallam) bersabda: Maukah engkau aku beritahukan tentang pintu-pintu surga ?; Puasa adalah benteng, Sodaqoh akan mematikan (menghapus) kesalahan sebagaimana air mematikan api, dan shalatnya seseorang di tengah malam (qiyamullail), kemudian beliau membacakan ayat (yang artinya) : “ Lambung mereka jauh dari tempat tidurnya….”. Kemudian beliau bersabda: Maukah kalian aku beritahukan pokok dari segala perkara, tiangnya dan puncaknya ?, aku menjawab : Mau ya Nabi Allah. Pokok perkara adalah Islam, tiangnya adalah shalat dan puncaknya adalah Jihad. Kemudian beliau bersabda : Maukah kalian aku beritahukan sesuatu (yang jika kalian laksanakan) kalian dapat memiliki semua itu ?, saya berkata : Mau ya Rasulullah. Maka Rasulullah memegang lisannya lalu bersabda: Jagalah ini (dari perkataan kotor/buruk). Saya berkata: Ya Nabi Allah, apakah kita akan dihukum juga atas apa yang kita bicarakan ?, beliau bersabda: Ah kamu ini, adakah yang menyebabkan seseorang terjungkel wajahnya di neraka –atau sabda beliau : diatas hidungnya- selain buah dari yang diucapkan oleh lisan-lisan mereka .

(Riwayat Turmuzi dan dia berkata: Haditsnya hasan shahih)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Perhatian shahabat yang sangat besar untuk melakukan amal yang dapat memasukkan mereka ke surga.

2. Amal perbuatan merupakan sebab masuk surga jika Allah menerimanya dan hal ini tidak bertentangan dengan sabda Rasulullah shollallohu ‘alaihi wa sallam “Tidak masuk surga setiap kalian dengan amalnya ”. Makna hadits tersebut adalah bahwa amal dengan sendirinya tidak berhak memasukkan seseorang ke surga selama Allah belum menerimanya dengan karunia-Nya dan Rahmat-Nya.

3. Mentauhidkan Allah dan menunaikan kewajibannya adalah sebab masuknya seseorang ke dalam surga.

4. Shalat sunnah setelah shalat fardhu merupakan sebab kecintaan Allah ta’ala kepada hambanya.

5. Bahaya lisan dan perbuatannya akan dibalas dan bahwa dia dan mencampakkan seseorang ke neraka karena ucapannya.


الحــديث الثلاثون

HADITS KETIGAPULUH

عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِي جُرْثُوْمِ بْنِ نَاشِرٍ رَضِيَ اللهُ عَنْهُ، عَنْ رَسُوْلِ اللهِ صلى الله عليه وسلم قَالَ : إِنَّ اللهَ تَعَالَى فَرَضَ فَرَائِضَ فَلاَ تُضَيِّعُوْهَا، وَحَدَّ حُدُوْداً فَلاَ تَعْتَدُوْهَا، وَحَرَّمَ أَشْيَاءَ فَلاَ تَنْتَهِكُوْهَا، وَسَكَتَ عَنْ أَشْيَاءَ رَحْمَةً لَكُمْ غَيْرَ نِسْيَانٍ فَلاَ تَبْحَثُوا عَنْهَا.

[حديث حسن رواه الدارقطني وغيره] .

Dari Abi Tsa’labah Al Khusyani Jurtsum bin Nasyir radhiallahuanhu, dari Rasulullah shollallohu ‘alaihi wa sallam dia berkata : Sesungguhnya Allah ta’ala telah menetapkan kewajiban-kewajiban, maka janganlah kalian mengabaikannya, dan telah menetapkan batasan-batasannya janganlah kalian melampauinya, Dia telah mengharamkan segala sesuatu, maka janganlah kalian melanggarnya, Dia mendiamkan sesuatu sebagai kasih sayang buat kalian dan bukan karena lupa jangan kalian mencari-cari tentangnya .

(Hadits hasan riwayat Daruquthni dan lainnya).

(Hadits ini dikatagorikan sebagai hadits dho’if). Lihat Qowa’id wa Fawa’id Minal Arbain An Nawawiah, karangan Nazim Muhammad Sulthan, hal. 262. Lihat pula Misykatul Mashabih, takhrij Syaikh Al Albani, hadits no. 197, juz 1. Lihat pula Jami’ Al Ulum wal Hikam, oleh Ibnu Rajab).


الحــديث الحادي والثلاثون

HADITS KETIGAPULUH SATU

عَنْ أَبِي الْعَبَّاس سَهْل بِنْ سَعْد السَّاعِدِي رَضِيَ الله عَنْهُ قَالَ : جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ : ياَ رَسُوْلَ اللهِ دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ أَحَبَّنِيَ اللهُ وَأَحَبَّنِي النَّاسُ، فَقَالَ : ازْهَدْ فِي الدُّنْيَا يُحِبُّكَ اللهُ، وَازْهَدْ فِيْمَا عِنْدَ النَّاسِ يُحِبُّكَ النَّاسُ .

[حديث حسن رواه ابن ماجة وغيره بأسانيد حسنة]

Terjemah hadits / ترجمة الحديث

Dari Abu Abbas Sahl bin Sa’ad Assa’idi radhiallahuanhu dia berkata : Seseorang mendatangi Rasulullah shollallohu ‘alaihi wa sallam, maka beliau berkata : Wahai Rasulullah, tunjukkan kepadaku sebuah amalan yang jika aku kerjakan, Allah dan manusia akan mencintaiku, maka beliau bersabda: Zuhudlah terhadap dunia maka engkau akan dicintai Allah dan zuhudlah terhadap apa yang ada pada manusia maka engkau akan dicintai manusia.

(Hadits hasan riwayat Ibnu Majah dan lainnya dengan sanad hasan) .

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث:

1. Menuntut kecukupan terhadap dunia adalah perkara wajib, sedang zuhud adalah tidak adanya ketergantungan dan terpusatnya perhatian terhadapnya.

2. Bersikap qanaah terhadap rizki yang halal dan ridho terhadapnya serta bersikap ‘iffah dari perbuatan haram dan hati-hati terhadap syubhat.

3. Jiwa yang merasa cukup dan iffah serta berkorban dengan harta dan jiwa di jalan Allah merupakan hakekat zuhud.


الحـديث الثاني والثلاثون

HADITS KETIGAPULUH DUA

عَنْ أَبِي سَعِيْدٍ سعْدُ بْنِ سِنَانِ الْخُدْرِي رَضِيَ اللهُ عَنْهُ أَنَّ رَسُوْلَ اللهِ صَلَّى الله عليه وسلَّمَ قَالَ : لاَ ضَرَرَ وَلاَ ضِرَارَ

[حَدِيْثٌ حَسَنٌ رَوَاهُ ابْنُ مَاجَه وَالدَّارُقُطْنِي وَغَيْرُهُمَا مُسْنَداً، وَرَوَاهُ مَالِك فِي الْمُوَطَّأ مُرْسَلاً عَنْ عَمْرو بْنِ يَحْيَى عَنْ أَبِيْهِ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَسْقَطَ أَبَا سَعِيْدٍ وَلَهُ طُرُقٌ يُقَوِّي بَعْضُهَا بَعْضاً]

Terjemah hadits / ترجمة الحديث :

Dari Abu Sa’id, Sa’ad bin Sinan Al Khudri radhiallahuanhu, sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda : “Tidak boleh melakukan perbuatan (mudharat) yang mencelakakan diri sendiri dan orang lain“

(Hadits hasan diriwayatkan oleh Ibnu Majah dan Daruqutni serta selainnya dengan sanad yang bersambung, juga diriwayatkan oleh Imam Malik dalam Muwattho’ secara mursal dari Amr bin Yahya dari bapaknya dari Rasulullah Shallallahu'alaihi wasallam, dia tidak menyebutkan Abu Sa’id. Akan tetapi dia memiliki jalan-jalan yang menguatkan sebagiannya atas sebagian yang lain).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث:

1. Larangan melakukan sesuatau yang berbahaya.

2. termasuk sesuatu yang diharamkan adalah sesuatu yang berbahaya seperti rokok, mengendarai kendaraan dengan ceroboh.


الْحَدِيث الثالث والثلاثون

HADITS KETIGA PULUH TIGA

عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُمَا، أَنَّ رَسُوْلَ اللهِ صَلَّى الله عليه وسلم : لَوْ يُعْطَى النَّاسُ بِدَعْوَاهُمْ، لاَدَّعَى رِجَالٌ أَمْوَالَ قَوْمٍ وَدِمَاءَهُمْ، لَكِنَّ الْبَيِّنَةَ عَلَى الْمُدَّعِيْ وَالْيَمِيْنَ عَلَى مَنْ أَنْكَرَ

[حديث حسن رواه البيهقي وغيره هكذا، وبعضه في الصحيحين]

Terjemah hadits / ترجمة الحديث :

Dari Ibnu Abbas radhiallahuanhuma, sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda : Seandainya setiap pengaduan manusia diterima, niscaya setiap orang akan mengadukan harta suatu kaum dan darah mereka, karena itu (agar tidak terjadi hal tersebut) maka bagi pendakwa agar mendatangkn bukti dan sumpah bagi yang mengingkarinya

(Hadits hasan riwayat Baihaqi dan lainnya yang sebagiannya terdapat dalam As Shahihain)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Seorang hakim harus meminta dari kedua orang yang bersengketa sesuatu yang dapat menguatkan pengakuan mereka.

2. Seorang hakim tidak boleh memutuskan sebuah perkara dengan menghalalkan yang haram dan mengharamkan yang halal.

3. Pada dasarnya seseorang bebas dari tuduhan hingga terbukti perbuatan jahatnya.

4. Seorang hakim harus berusaha keras untuk mengetahui permasalahan sebenarnya dan menjelaskan hukumnya berdasarkan apa yang tampak baginya.

5. Bersumpah hanya diperbolehkan atas nama Allah.


الحديث الرابع والثلاثون

HADITS KETIGA PULUH EMPAT

عَنْ أَبِي سَعِيْد الْخُدْرِي رَضِيَ اللهُ عَنْهُ قَالَ : سَمِعْتُ رَسُوْلَ اللهِ صلى الله عليه وسلم يَقُوْلُ : مَنْ رَأَى مِنْكُمْ مُنْكَراً فَلْيُغَيِّرْهُ بِيَدِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ اْلإِيْمَانِ

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Sa’id Al Khudri radiallahuanhu berkata : Saya mendengar Rasulullah shollallohu ‘alaihi wa sallam bersabda : Siapa yang melihat kemunkaran maka rubahlah dengan tangannya, jika tidak mampu maka rubahlah dengan lisannya, jika tidak mampu maka (tolaklah) dengan hatinya dan hal tersebut adalah selemah-lemahnya iman.

(Riwayat Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Menentang pelaku kebatilan dan menolak kemunkaran adalah kewajiban yang dituntut dalam ajaran Islam atas setiap muslim sesuai kemampuan dan kekuatannya.

2. Ridho terhadap kemaksiatan termasuk diantara dosa-dosa besar.

3. Sabar menanggung kesulitan dan amar ma’ruf nahi munkar.

4. Amal merupakan buah dari iman, maka menyingkirkan kemunkaran juga merupakan buahnya keimanan.

5. Mengingkari dengan hati diwajibkan kepada setiap muslim, sedangkan pengingkaran dengan tangan dan lisan berdasarkan kemampuannya.


الحـديث الخامس والثلاثون

HADITS KETIGAPULUH LIMA

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم : لاَ تَحَاسَدُوا وَلاَ تَنَاجَشُوا وَلاَ تَبَاغَضُوا وَلاَ تَدَابَرُوا وَلاَ يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ وَكُوْنُوا عِبَادَ اللهِ إِخْوَاناً . الْمُسْلِمُ أَخُو الْمُسْلِمِ لاَ يَظْلِمُهُ وَلاَ يَخْذُلُهُ وَلاَ يَكْذِبُهُ وَلاَ يَحْقِرُهُ . التَّقْوَى هَهُنَا –وَيُشِيْرُ إِلَى صَدْرِهِ ثَلاَثَ مَرَّاتٍ – بِحَسَبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِمَ، كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ

[رواه مسلم]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu dia berkata : Rasulullah shollallohu ‘alaihi wa sallam bersabda : Janganlah kalian saling dengki, saling menipu, saling marah dan saling memutuskan hubungan. Dan janganlah kalian menjual sesuatu yang telah dijual kepada orang lain. Jadilah kalian hamba-hamba Allah yang bersaudara. Seorang muslim adalah saudara bagi muslim yang lainnya, (dia) tidak menzaliminya dan mengabaikannya, tidak mendustakannya dan tidak menghinanya. Taqwa itu disini (seraya menunjuk dadanya sebanyak tiga kali). Cukuplah seorang muslim dikatakan buruk jika dia menghina saudaranya yang muslim. Setiap muslim atas muslim yang lain; haram darahnya, hartanya, dan kehormatannya.

(Riwayat Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Larangan untuk saling dengki.

2. Larangan untuk berbuat keji dan menipu dalam urusan jual beli.

3. Diharamkan untuk memutuskan hubungan terhadap muslim. Sebaliknya harus dijaga persaudaraan dan hak-haknya karena Allah Ta’ala.

4. Islam bukan hanya aqidah dan ibadah saja, tetapi juga didalamnya terdapat urusan akhlak dan muamalah.

5. Hati merupakan sumber rasa takut kepada Allah Ta’ala.

6. Taqwa merupakan barometer keutamaan dan timbangan seseorang.

7. Islam memerangi semua akhlak tercela karena hal tersebut berpengaruh negatif dalam masyarakat Islam.


الحديث السادس والثلاثون

HADITS KETIGAPULUH ENAM

عَنْ أَبِي هُرَيْرَةَ رَضِي اللهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ، وَمَنْ يَسَّرَ عَلَى مُعْسِرٍ يَسَّرَ اللهُ عَلَيْهِ فِي الدُّنْيَا وَالآخِرَةِ، وَمَنْ سَتَرَ مُسْلِماً سَتَرَهُ اللهُ فِي الدُّنْيَا وَالآخِرَةِ وَاللهُ فِي عَوْنِ الْعَبْدِ مَا كاَنَ الْعَبْدُ فِي عَوْنِ أَخِيْهِ. وَمَنْ سَلَكَ طَرِيْقاً يَلْتَمِسُ فِيْهِ عِلْماً سَهَّلَ اللهُ بِهِ طَرِيْقاً إِلَى الْجَنَّةِ، وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوْتِ اللهِ يَتْلُوْنَ كِتَابَ اللهِ وَيَتَدَارَسُوْنَهُ بَيْنَهُمْ إِلاَّ نَزَلَتْ عَلَيْهِمْ السَّكِيْنَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ، وَحَفَّتْهُمُ الْمَلاَئِكَةُ، وَذَكَرَهُمُ اللهُ فِيْمَنْ عِنْدَهُ، وَمَنْ بَطَأَ فِي عَمَلِهِ لَمْ يُسْرِعْ بِهِ نَسَبُهُ

(رواه مسلم)

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu, dari Rasulullah Shallallahu’alaihi wasallam bersabda : Siapa yang menyelesaikan kesulitan seorang mu’min dari berbagai kesulitan-kesulitan dunia, niscaya Allah akan memudahkan kesulitan-kesulitannya hari kiamat. Dan siapa yang memudahkan orang yang sedang kesulitan niscaya akan Allah mudahkan baginya di dunia dan akhirat dan siapa yang menutupi (aib) seorang muslim Allah akan tutupkan aibnya di dunia dan akhirat. Allah selalu menolong hambanya selama hambanya menolong saudaranya. Siapa yang menempuh jalan untuk mendapatkan ilmu, akan Allah mudahkan baginya jalan ke syurga. Sebuah kaum yang berkumpul di salah satu rumah Allah membaca kitab-kitab Allah dan mempelajarinya di antara mereka, niscaya akan diturunkan kepada mereka ketenangan dan dilimpahkan kepada mereka rahmat, dan mereka dikelilingi malaikat serta Allah sebut-sebut mereka kepada makhluk disisi-Nya. Dan siapa yang lambat amalnya, hal itu tidak akan dipercepat oleh nasabnya.

(Riwayat Muslim)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث :

1. Siapa yang membantu seorang muslim dalam menyelesaikan kesulitannya, maka akan dia dapatkan pada hari kiamat sebagai tabungannya yang akan memudahkan kesulitannya di hari yang sangat sulit tersebut.

2. Sesungguhnya pembalasan disisi Allah ta’ala sesuai dengan jenis perbuatannya.

3. Berbuat baik kepada makhluk merupakan cara untuk mendapatkan kecintaan Allah Ta’ala.

4. Membenarkan niat dalam rangka mencari ilmu dan ikhlas di dalamnya agar tidak menggugurkan pahala sehingga amalnya dan kesungguhannya sia-sia.

5. Memohon pertolongan kepada Allah ta’ala dan kemudahan dari-Nya, karena ketaatan tidak akan terlaksana kecuali karena kemudahan dan kasih sayang-Nya.

6. Selalu membaca Al Quran, memahaminya dan mengamalkannya.

7. Keutamaan duduk di rumah Allah untuk mengkaji ilmu.


الحديث السابع والثلاثون

Hadits ketigapuluh tujuh

عَنْ ابْنِ عَبَّاسِ رَضِيَ اللهُ عَنْهُمَا، عَنْ رَسُوْلِ اللهِ صَلى الله عليه وسلم فِيْمَا يَرْوِيْهِ عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى : إِنَّ اللهَ كَتَبَ الْحَسَنَاتِ وَالسَّيِّئَاتِ، ثُمَّ بَيَّنَ ذَلِكَ : فَمَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا عِنْدَهُ حَسَنَةً كَامِلَةً، وَإِنْ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللهُ عِنْدَهُ عَشْرَةَ حَسَنَاتٍ إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيْرَةٍ، وَإِنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللهُ عِنْدَهُ حَسَنَةً كَامِلَةً، وَإِنْ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللهُ سَيِّئَةً وَاحِدَةً "

[رواه البخاري ومسلم في صحيحهما بهذه الحروف]

Terjemah hadits / ترجمة الحديث :

Dari Ibnu Abbas radhiallahuanhuma, dari Rasulullah Shallallahu'alaihi wasallam sebagaimana dia riwayatkan dari Rabbnya Yang Maha Suci dan Maha Tinggi : Sesungguhnya Allah telah menetapkan kebaikan dan keburukan, kemudian menjelaskan hal tersebut : Siapa yang ingin melaksanakan kebaikan kemudian dia tidak mengamalkannya, maka dicatat disisi-Nya sebagai satu kebaikan penuh. Dan jika dia berniat melakukannya dan kemudian melaksanakannya maka Allah akan mencatatnya sebagai sepuluh kebaikan hingga tujuh ratus kali lipat bahkan hingga kelipatan yang banyak. Dan jika dia berniat melaksanakan keburukan kemudian dia tidak melaksanakannya maka baginya satu kebaikan penuh, sedangkan jika dia berniat kemudian dia melaksanakannya Allah mencatatnya sebagai satu keburukan.

(Riwayat Bukhori dan Muslim dalam kedua shahihnya dengan redaksi ini).

Pelajaran.

1. Kasih sayang Allah terhadap hamba-Nya yang beriman sangat luas dan ampunannya menyeluruh sedang pemberian-Nya tidak terbatas.

2. Sesungguhnya apa yang tidak kuasa oleh manusia, dia tidak diperhitungkan dan dipaksa menunaikannya.

3. Allah tidak menghitung keinginan hati dan kehendak perbuatan manusia kecuali jika kemudian dibuktikan dengan amal perbuatan dan praktik.

4. Seorang muslim hendaklah meniatkan perbuatan baik selalu dan membuktikannya, diharapkan dengan begitu akan ditulis pahalanya dan ganjarannya dan dirinya telah siap untuk melaksanakannya jika sebabnya telah tersedia.

5. Semakin besar tingkat keikhlasan semakin berlipat-lipat pahala dan ganjaran.


الحديث الثامن والثلاثون

Hadits Ketigapuluh delapan

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ قَالَ : قَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم : إِنَّ اللهَ تَعَالَى قَالَ : مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ، وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُهُ عَلَيْهِ، وَلاَ يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ، فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ، وَيَدَهُ الَّتِي يَبْطِشُ بِهَا، وَرِجْلَهُ الَّتِي يَمْشِي بِهَا، وَلَئِنْ سَأَلَنِي لأُعْطِيَنَّهُ، وَلَئِنِ اسْتَعَاذَنِي لأُعِيْذَنَّهُ

[رواه البخاري]

Terjemah hadits / ترجمة الحديث :

Dari Abu Hurairah radhiallahuanhu berkata : Rasulullah Shallallahu’alaihi wasallam bersabda : Sesungguhya Allah ta’ala berfirman : Siapa yang memusuhi waliku maka Aku telah mengumumkan perang dengannya. Tidak ada taqarrubnya seorang hamba kepada-Ku yang lebih aku cintai kecuali dengan beribadah dengan apa yang telah Aku wajibkan kepadanya. Dan hambaku yang selalu mendekatkan diri kepada-Ku dengan nawafil (perkara-perkara sunnah di luar yang fardhu) maka Aku akan mencintainya dan jika Aku telah mencintainya maka Aku adalah pendengarannya yang dia gunakan untuk mendengar, penglihatannya yang dia gunakan untuk melihat, tangannya yang digunakannya untuk memukul dan kakinya yang digunakan untuk berjalan. Jika dia meminta kepadaku niscaya akan aku berikan dan jika dia minta perlindungan dari-Ku niscaya akan Aku lindungi “ Riwayat Bukhori.

Pelajaran yang dapat diambil dari hadits/الفوائد من الحديث:

1. Besarnya kedudukan seorang wali, karena dirinya diarahkan dan dibela oleh Allah ta’ala.

2. Perbuatan-Perbuatan fardhu merupakan perbuatan-perbuatan yang dicintai Allah ta’ala .

3. Siapa yang kontinyu melaksanakan sunnah dan menghindar dari perbuatan maksiat maka dia akan meraih kecintaan Allah ta’ala.

4. Jika Allah ta’ala telah mencintai seseorang maka dia akan mengabulkan doanya.


الحديث التاسع والثلاثون

HADITS KETIGAPULUH SEMBILAN

عَنِ ابْنِ عَبَّاس رَضِيَ اللهُ عَنْهُمَا : أَنَّ رَسُوْلَ اللهِ صَلَّى الله عليه وسلم قَالَ : إِنَّ اللهَ تَجَاوَزَ لِيْ عَنْ أُمَّتِي : الْخَطَأُ وَالنِّسْيَانُ وَمَا اسْتُكْرِهُوا عَلَيْهِ

[حديث حسن رواه ابن ماجة والبيهقي وغيرهما]

Terjemah hadits / ترجمة الحديث :

Dari Ibnu Abbas radiallahuanhuma : Sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda : "Sesungguhnya Allah ta’ala memafkan umatku karena aku (disebabkan beberapa hal) : Kesalahan, lupa dan segala sesuatu yang dipaksa“

(Hadits hasan diriwayatkan oleh Ibnu Majah dan Baihaqi dan lainnya)

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث:

1. Allah ta’ala mengutamakan umat ini dengan menghilangkan berbagai kesulitan dan memaafkan dosa kesalahan dan lupa.

2. Sesungguhnya Allah ta’ala tidak menghukum seseorang kecuali jika dia sengaja berbuat maksiat dan hatinya telah berniat untuk melakukan penyimpangan dan meninggalkan kewajiban dengan sukarela .

3. Manfaat adanya kewajiban adalah untuk mengetahui siapa yang ta’at dan siapa yang membangkang.

4. Ada beberapa perkara yang tidak begitu saja dimaafkan. Misalnya seseorang melihat najis di bajunya akan tetapi dia mengabaikan untuk menghilangkannya segera, kemudian dia shalat dengannya karena lupa, maka wajib baginya mengqhada shalat tersebut. Contoh seperti itu banyak terdapat dalam kitab-kitab fiqh.


الحديث الأربعون

Hadits Keempat Puluh

عَنْ ابْنِ عُمَرْ رضي الله عَنْهُمَا قَالَ : أَخَذَ رَسُوْلُ اللهِ صلى الله عليه وسلم بِمَنْكِبَيَّ فَقَالَ : كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيْبٌ أَوْ عَابِرُ سَبِيْلٍ . وَكاَنَ ابْنُ عُمَرَ رَضِيَ اللهُ عَنْهُمَا يَقُوْلُ : إِذَا أَمْسَيْتَ فَلاَ تَنْتَظِرِ الصَّبَاحَ، وَإِذَا أَصْبَحْتَ فَلاَ تَنْتَظِرِ الْمَسَاءَ، وَخُذْ مِنْ صِحَّتِكَ لِمَرَضِكَ، وَمِنْ حَيَاتِكَ لِمَوْتِكَ .

[رواه البخاري]

Terjemah hadits / ترجمة الحديث :

Dari Ibnu Umar radhiallahuanhuma berkata : Rasulullah Shallallahu’alaihi wasallam memegang pundak kedua pundak saya seraya bersabda : Jadilah engkau di dunia seakan-akan orang asing atau pengembara “, Ibnu Umar berkata : Jika kamu berada di sore hari jangan tunggu pagi hari, dan jika kamu berada di pagi hari jangan tunggu sore hari, gunakanlah kesehatanmu untuk (persiapan saat) sakitmu dan kehidupanmu untuk kematianmu “

(Riwayat Bukhori)

Pelajaran :

1. Bersegera mengerjakan pekerjaan baik dan memperbanyak ketaatan, tidak lalai dan menunda-nunda karena dia tidak tahu kapan datang ajalnya.

2. Menggunakan berbagai kesempatan dan momentum sebelum hilangnya berlalu.

3. Zuhud di dunia berarti tidak bergantung kepadanya hingga mengabaikan ibadah kepada Allah ta’ala untuk kehidupan akhirat.

4. Hati-hati dan khawatir dari azab Allah adalah sikap seorang musafir yang bersungguh-sungguh dan hati –hati agar tidak tersesat.

5. Waspada dari teman yang buruk hingga tidak terhalang dari tujuannya.

6. Pekerjaan dunia dituntut untuk menjaga jiwa dan mendatangkan manfaat, seorang muslim hendaknya menggunakan semua itu untuk tujuan akhirat.

7. Bersungguh-sungguh menjaga waktu dan mempersiapkan diri untuk kematian dan bersegera bertaubat dan beramal shaleh.

8. Rasulullah memegang kedua pundak Abdullah bin Umar, adalah agar beliau memperhatikan apa yang akan beliau sampaikan. Menunjukkan bahwa seorang pelajar harus diajarkan tentang perhatian gurunya kepadanya dan kesungguhannya untuk menyampaikan ilmu kedalam jiwanya. Hal ini dapat menyebabkan masuknya ilmu, sebagaimana hal itu juga menunjukkan kecintaan Rasulullah kepada Abdullah bin Umar, karena hal tersebut pada umumnya dilakukan oleh seseorang kepada siapa yang dicintainya.


الحديث الحادي والأربعون

HADITS KEEMPATPULUH SATU

عَنْ أَبِي مُحَمَّدٍ عَبْدِ اللهِ بْنِ عَمْرو بْنِ الْعَاصِ رَضِيَ اللهُ عَنْهُمَا قَالَ : قَالَ رَسُوْلُ اللهِ صلى الله عليه وسلم : لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُوْنَ هَوَاهُ تَبَعاً لِمَا جِئْتُ بِهِ

[حَديثٌ حَسَنٌ صَحِيْحٌ وَرَوَيْنَاهُ فِي كِتَابِ الْحُجَّة بإسنادٍ صحيحٍ ]

Dari Abu Muhammad Abdillah bin Amr bin ‘Ash radhiallahuanhuma dia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda : "Tidak beriman salah seorang di antara kalian hingga hawa nafsunya mengikuti apa yang aku bawa “

Hadits hasan shahih dan kami riwayatkan dari kitab Al Hujjah dengan sanad yang shahih.

(Hadits ini tergolong dho’if. Lihat Qowa’id Wa Fawa’id minal Arba’in An-Nawawiyah, karangan Nazim Muhammad Sulthan hal. 355, Misykatul Mashabih takhrij Syaikh Al Albani, hadits no. 167, juz 1, Jami’ Al Ulum wal Hikam oleh Ibn Rajab)


الحديث الثاني والأربعون

HADITS KEEMPATPULUH DUA

عَنْ أَنَسٍ رَضِيَ اللهُ عَنْهُ قَالَ : سَمِعْتُ رَسُوْلَ اللهِ صَلَّى الله عليه وسلم يَقُوْلُ : قَالَ اللهُ تَعَالَى : يَا ابْنَ آدَمَ، إِنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَاكَانَ مِنْكَ وَلاَ أُبَالِي، يَا ابْنَ آدَمَ لَوْ بَلَغَتْ ذُنُوْبُكَ عَنَانَ السَّماَءِ ثُمَّ اسْتَغْفَرْتَنِي غَفَرْتُ لَكَ، يَا ابْنَ آدَمَ، إِنَّكَ لَوْ أَتَيْتَنِي بِقُرَابِ اْلأَرْضِ خَطاَياَ ثُمَّ لَقِيْتَنِي لاَ تُشْرِكْ بِي شَيْئاً لأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً

[رواه الترمذي وقال حديث حسن صحيح ]

Terjemah Hadits / ترجمة الحديث :

Dari Anas Radhiallahuanhu dia berkata: Saya mendengar Rasulullah Shallallahu’alaihi wasallam bersabda: Allah Ta’ala berfirman: "Wahai anak Adam, sesungguhnya Engkau berdoa kepada-Ku dan memohon kepada-Ku, maka akan aku ampuni engkau, Aku tidak peduli (berapapun banyaknya dan besarnya dosamu). Wahai anak Adam seandainya dosa-dosamu (sebanyak) awan di langit kemudian engkau minta ampun kepada-Ku niscaya akan Aku ampuni engkau. Wahai anak Adam sesungguhnya jika engkau datang kepadaku dengan kesalahan sepenuh bumi kemudian engkau menemuiku dengan tidak menyekutukan Aku sedikitpun maka akan Aku temui engkau dengan sepenuh itu pula ampunan “

(Riwayat Turmuzi dan dia berkata : haditsnya hasan shahih).

Pelajaran yang terdapat dalam hadits / الفوائد من الحديث:

1. Berdoa diperintahkan dan dijanjikan untuk dikabulkan.

2. Pemberian maaf Allah dan ampunan-Nya lebih luas dan lebih besar dari dosa seorang hamba jika dia minta ampun dan bertaubat.

3. Berbaik sangka kepada Allah Ta’ala, Dialah semata Yang Maha Pengampun bagi orang yang bertaubat dan istighfar.

4. Tauhid adalah pokok ampunan dan sebab satu-satunya untuk meraihnya.

5. Membuka pintu harapan bagi ahli maksiat untuk segera bertaubat dan menyesal betapapun banyak dosanya.


Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini Disalin dari kitab Arba'iina Hadiitsan An Nawawiyah, 40 Hadits An Nawawi, Penulis Imam An Nawawi

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH


Syarhul Arba'iina Hadiitsan An Nawawiyah

Oleh : Imam An Nawawi

Hadits 1 : Ikhlas

Hadits 2 : Iman, Islam, dan Ihsan

Hadits 3 : Rukun Islam

Hadits 4 : Nasib Manusia Telah Ditetapkan

Hadits 5 : Perbuatan Bid'ah Tertolak

Hadits 6 : Dalil Haram dan Halal Telah Jelas

Hadits 7 : Agama Adalah Nasihat

Hadits 8 : Perintah Memerangi Manusia Yang Tidak Sholat dan Tidak Mengeluarkan Zakat

Hadits 9 : Melaksanakan Perintah Sesuai Kemampuan

Hadits 10 : Makanlah Dari Rizki Yang Halal

Hadits 11 : Tinggalkanlah Keragu-Raguan

Hadits 12 : Meninggalkan Yang Tidak Bermanfaat

Hadits 13 : Mencintai Milik Saudaranya Seperti Ia Mencintai Milik Sendiri

Hadits 14 : Larangan Berzina, Membunuh, dan Murtad

Hadits 15 : Berkata Yang Baik atau Diam

Hadits 16 : Jangan Marah

Hadits 17 : Berbuat Baik Dalam Segala Urusan

Hadits 18 : Kebaikan Menghapus Kesalahan

Hadits 19 : Mintalah Pertolongan Kepada Allah

Hadits 20 : Milikilah Sifat Malu

Hadits 21 : Istiqomah

Hadits 22 : Melaksanakan Syariat Islam Dengan Sebenarnya

Hadits 23 : Suci Adalah Bagian Dari Iman

Hadits 24 : Larangan Berbuat Zalim

Hadits 25 : Shadaqah

Hadits 26 : Perbuatan Baik Adalah Shadaqah

Hadits 27 : jauhilah Perbuatan yang Meresahkan

Hadits 28 : Berpegang Teguh Kepada Sunnah

Hadits 29 : Menjaga Lisan

Hadits 30 : Patuhilah Perintah dan Larangan Agama! Hadits Dhaif

Hadits 31 : Zuhud

Hadits 32 : Tidak Boleh Berbuat Kerusakan

Hadits 33 : Wajib Menunjukkan Bukti

Hadits 34 : Amar Ma'ruf Nahi Munkar

Hadits 35 : Jangan Saling Mendengki

Hadits 36 : Membantu Sesama Muslim

Hadits 37 : Pahala Kebaikan Berlipat Ganda

Hadits 38 : Wali Allah

Hadits 39 : Perilaku Yang Diampuni

Hadits 40 : Hiduplah Laksana Pengembara

Hadits 41 : Menundukkan Hawa Nafsu! Hadits Dhaif

Hadits 42 : Allah Mengampuni Segala Dosa Orang Yang Tidak Berbuat Syirik